+ Antworten
Seite 3 von 7 ErsteErste 1 2 3 4 5 ... LetzteLetzte
Ergebnis 33 bis 48 von 101

Thema: Elektro Chaos


  1. #33
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

  2. #34
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    so leute. habe mal mit google und meinen augen zusammen gearbeitet. 5 adern sind richtig.so sollte das kabel original sein. mein schalter is allerdings vom vorbesitzer leicht zerstört worden. daher nur diese drei anschlüsse. aber es hat endlich klick gemacht in meinem kopf hupe und lichthupe sind ja nun nicht vorhanden an diesem schalter. ich klemme das nachmittag ma um. sorry für mein generve leute. hätte gleich ma nen originalteil googlen sollen

  3. #35
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard

    @Rossi: Nach dem verbauten Kabelbaum hatte ich gestern auch schon gefragt, jedoch keine Antwort erhalten...
    @Kojote: Besorg dir nen neuen Schalter, die Dinger kosten nun wirklich kein Geld.

  4. #36
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    Kabelbaum mit schloss hat glaub 35€ gekostet.

    ja nen neuen besorge ich mir. Teste aber wrst ma am alten wegen der auf und abblende. Die Anschlüsse sind ja vorhanden. Ja bin halt kein genie was kabel angeht

  5. #37
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard

    *räusper*... Ich will ja nicht meckern, aber wer billig kauft, kauft zweimal. Eine Erfahrung, die auch ich gemacht habe. Bei dem billigen Kabelbaum passt sehr oft einfach nichts zusammen.
    Kabelbaum: Kabelbaum S50 B2 Elektronik | Haupt- Kabelb

  6. #38
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    ja naja. liegt ja mehr an meiner unwissenheit im bereich elektro. aber wenn es so klappt wie ich das jetz denke, dann is das eine problem gelöst :) noch 4std arbeiten und dann weiß ich mehr.

    schon mal riesen dank an euch:)

  7. #39
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    Also freunde. Licht vorn geht jetz wie es soll. Nur hinten geht immernoch nix. Das braune geht an masse und das gr sw geht an klemme 58. Oder hab ich da wieder was komplett falsch?

  8. #40
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard

    gr/sw gibts am Rücklicht nicht!
    Stoplicht: sw/rt von Klemme 54 Stoplicht nach Leitungsverbinder Zündschloss; br/sw zum Stoplichtschalter am Hinterrad
    Rücklicht: gr von Klemme 58 Rücklicht nach Klemme 58 Zündschloss; br nach Masse

  9. #41
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    Ja gut, meine farbe am kabel is anders. Aber so hab ich es drann. Hab nen prüfding genommen und ma geguckt ob Strom kommt. Ohne birne zeigt es (ich glaub ma fas es volt is) 12v an. Mit birne null

  10. #42
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von Kojote Beitrag anzeigen
    (ich glaub ma fas es volt is)
    Richtiges Deutsch könnte ausgesprochen deutlich zum Verständnis beim Leser beitragen.

    Peter

  11. #43
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    Dort sollte ein D und kein F stehen. Also lautet das wort (das)

    Mit handy handy is manchmal bissl blöd.

  12. #44
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von Kojote Beitrag anzeigen
    Mit handy handy is manchmal bissl blöd.
    Auch da sitzt das Problem meistens eine Unterarmlänge entfernt vom Gerät.

    Peter

  13. #45
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    ja sorry. manchma alles nich so einfach aber vllt wieder zu meinem rücklicht problem. rechtschreibung klären wir danach habe gestern noch bissl rum probiert und ein kurzen blitz in der birne gehabt. aber wie schon geschrieben, die messung ergibt seltsame sachen. lässt sich nur was ohne birne ablesen.mit birne nix

  14. #46
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Du scheinst so zu "schrauben", wie Du schreibst = schluderig. Das wird in beiden Fällen nix. Gewöhn Dir gerade auch bei kleinen Dingen an, ordentlich zu arbeiten.

    1. Schaltplan nehmen und verstehen,
    2. Verkabelung prüfen und in Ordnung bringen,
    3. Messen und Messergebnis richtig deuten.
    Nur bei Letzterem können wir Dir helfen. Wenn Du vorher schon schlampst, dann eher nicht.

    Peter

  15. #47
    Glühbirnenwechsler
    Registriert seit
    01.06.2015
    Ort
    Pölling
    Beiträge
    74

    Standard

    ja ich gebe zu das ich bei der vorderlicht geschichte echt blöd war. hatte das mit dem schalter nicht verstanden, weil meiner eben zwei anschlüsse nicht hat. weil er eben kaputt is. aber beim rücklicht is wirklich alles wie es sein soll. mal abgesehen von der kabelfarbe. durchgangsprüfung ergibt einen ton. also sind die kabel ok. und die Voltmessung ergibt eben das was ich bereits geschrieben hab. zündschloss vllt kaputt. oder doch was ganz anderes. nach dem bremslicht brauch keiner fragen. da muss ich erst den endschalter einstellen.

  16. #48
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Du musst dir Strom vorstellen wie eine Wasserleitung.


    lt. Schaltplan von Harry s 50-b2


    das "wasser" kommt von der Grundplatte an den dreifachverteiler zum zündschloß. von dort aus geht ein anderes kabel zur ladeanlage mit schlusslichtdrossel. von dort ein anderes kabel wieder zum zündschloß klemme 59b. von klemme 58 am zündschloß geht ein kabel zum Rücklicht und ein kabel zur tachobeleuchtung. vom Rücklicht geht ein weiteres kabel zum massepunkt.


    das ist die ganze "Wasserleitung" .
    die anschlusstellen ( also grundplatte, zündschloß, ladeanlage, glühbirnenfassung, massepunkt) musst du dir als absperrventile vorstellen. du prüfst jetzt mittels spannungsmessgerät ob das "Wasser" von der quelle ( Grundplatte ) bis zum Gulli ( Massepunkt ) fließen kann. tut es das nicht, ist irgendein absperrventil zugedreht.


    vergiß aber die tachobeleuchtung nicht, sonst brennt dir das rücklicht ständig durch.



    und nein, es gibt noch keine handy-app die man als spannungsmessgerät nutzen kann


    p.S. ich hab extra "anderes" bzw. "weiteres" kabel geschrieben, weil deine kabelfarben ja nicht passen.
    Klingeldraht hat übrigens einen zu kleinen Querschnitt und hausstromkabel ist auch eher ungeeignet
    manche kennen mich, manche können mich

+ Antworten
Seite 3 von 7 ErsteErste 1 2 3 4 5 ... LetzteLetzte

Ähnliche Themen

  1. Chaos Roller
    Von schwan25 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.06.2009, 16:30
  2. Schwalbe KR51/2L Elektrik Chaos!?!
    Von nudel im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.05.2007, 22:20
  3. Elektro-Schaltplan
    Von colly im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 31.05.2005, 14:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.