+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 27

Thema: Wo finde ich die grundplatte?


  1. #1
    Schwarzfahrer
    Registriert seit
    15.08.2007
    Ort
    Hohenwarsleben bei Magdeburg
    Beiträge
    13

    Standard Wo finde ich die grundplatte?

    Hi, also ich habe jetzt angefangen die Schwalbe fit zu machen. Leider erhalte ich keinen Zündfunken.

    Habe schon mehrere Kerzen ausprobiert und nen neues Zündkabel verwendet. Nun habe ich gelesen das es auch am Unterbrecher liegen kann.

    Dieser befindet sich ja auf der Grundplatte. Aber wo genau finde ich die.

    Leider bekomme ich die rechte Abdeckung vom Motor nicht ab, weil die Schrauben so hinüber sind.

    Gruß

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Unter dem rechten Seitendeckel (der wo die Kette rein geht) befindet sich das Polrad. unter dem befindet sich die Grundplatte mit den drei Spulen und dem Unterbrecher. Wenn du da dran willst, muß der Deckel runter, egal wie. Versuchs mal mit ein paar Prellschlägen auf einen Schraubendreher, der gut in die Schlitze, falls von denen noch was übrig ist, passt.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Tankentroster
    Registriert seit
    28.02.2006
    Beiträge
    223

    Standard

    auch gut geht es.. wenn du den spass 3 stunden vorher mit caramba oder wd40 einsprühst... dann versuchen zu schrauben.... hilft das nix gasbrenner ranhalten und nen bisschen heiss machen.... dann nen prellschlag

    ......und drehen <--- soll helfen hab ich gehört ;-)

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Habe ich dir das nicht mal geschrieben???
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5
    Tankentroster
    Registriert seit
    28.02.2006
    Beiträge
    223

    Standard

    mir? was die sache mit dem schrauben lösen?

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ja, genau die sache mit dem Schraubenlösen....oder war das doch jemand anders.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Schwarzfahrer
    Registriert seit
    15.08.2007
    Ort
    Hohenwarsleben bei Magdeburg
    Beiträge
    13

    Standard

    Also bin ich ja schonmal in die richtige richtung gegangen.

    Hab mich heute nochmal rangesetzt. Aber es hilft alles nichts. Da gibt lediglich das Material der Schrauben nach. Ich bekomm das einfach nicht auf.

    DAs kann doch nicht sein. So bringt mir doch die ganze SChwalbe nichts.

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Hast du es mal mit Wärme an den Schraubenköpfen probiert?
    Schraubendreher angesetzt und mit einem Hammer drauf geschlagen (Prellschläge)?
    Kennst du vielleicht jemanden, der Schlosser ist? Der dir eventuell die Köpfe der Schrauben wegbohren kann und dir dann helfen kann, die Reste aus den Gewinden zu entfernen??

    Gib nicht gleich auf, nur weil der Deckel festgebacken ist. :wink:
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Schwarzfahrer
    Registriert seit
    15.08.2007
    Ort
    Hohenwarsleben bei Magdeburg
    Beiträge
    13

    Standard

    Also mit den Prellschlägen hab ich es versucht. Bald ist nichts mehr von der Schraube zu sehen

    Mit Wärme kann ich es nicht versuchen habe keinen Gasbrenner oder ähnliches.

    Schlosser kenn ich leider auch keinen.


    Das prob ist nur das ich nen Fortbewegungsmittel benötige, und leider nicht das Geld da war für ne fahrbereite. So ist das eben wenn man denkt, das wird schon.

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Kannst du eine Mutter auf die Schraubenköpfe schweißen (lassen), damit du mit einem Hebel besser drehen kannst?

    Mit Rostlöser (WD-40, Caramba usw) hast du die Schrauben ja schon eingesprüht und über Nacht einwirken lassen????

    Bist du eigentlich sicher, daß der Fehler auf der Grundplatte zu suchen ist?
    Es gibt so viele weitere Möglichkeiten, warum du keinen Zünfunken hast.
    z.B.
    Kerzenstecker
    Zündspule
    Zündschloß
    Kabelbruch
    fehlende Masseverbindung
    ....aber eben auch der Unterbrecher und der Kondensator gleich mit, wenn es nicht nur verstellt ist.

    Um welche Schwalbe handelt es sich eigentlich? Fülle doch bitte dein Profil ganz aus.
    Wie machst du das eigentlich bei deinem Renault, wenn du eine Schraube nicht aud kriegst????
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11

  12. #12
    Schwarzfahrer
    Registriert seit
    15.08.2007
    Ort
    Hohenwarsleben bei Magdeburg
    Beiträge
    13

    Standard

    Das mit der Mutter ist ne gute Idee. Vorgemerkt.

    Wd-40 habe ich gestern Abend schon raufgemacht, und hat nichts gebracht.

    Ich bekomm ja nicht mal nen Funken wenn ich das Zündkabel (neu) alleine an den Motor halte, also fällt Zündkerze und Stecker weg. Fehler muß ja vorher auftreten.

    Zweite Zündspule habe ich auch probiert. Und die Kabel sehen alle gut aus.

    Masseverbindungen habe ich überprüft anhand von einem Schaltplan.


    Schwalbe müßte ein KR 51/2 N sein. Baujahr 82, 3 Gang, Auspuff rechts.

    Bei meinem Renault habe ich bisher jede Schraube rausbekommen. Notfalls kann ich damit noch in die Clubeiegene Halle fahren. Aber ich bekomme die SChwalbe leider nicht 20 km weit. Müßte ich ja schieben.

  13. #13
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Nimm einen 13er Bohrer, Bohrmaschine und bohr die Köpfe weg. Dann den Deckel runter und die Schraubenstümpfe mit einer Zange aus dem Motorblock schrauben. Und beim nächsten Mal gleich Inbus-Schrauben verwenden. Dabei aber drauf achten, diese mit wirklich viel Gefühl anzuziehen, sonst ist der Block hinüber. Der Lima-Deckel hat ja nix zu halten außer sich selber.

  14. #14
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Probier das ganze erst mal mit einem 8mm Bohrer, das Gewinde ist ja nur M6 und der Kopf geht so auch ab, wenn man die Mitte einigermaßen trifft. (Ich in meiner Eigenschaft als gelernter Schlosser würde erst mal mit 3mm die Mitte suchen und dann auf 8mm aufbohren) Aufbohren kann man dann immer noch.
    Kannst du die Schwalbe nicht in den Renault packen und zur Halle fahren?? Hat keiner aus der Halle einen Anhänger oder einen Van/Kombi/Lieferwagen/Kastenwagen/Kangoo ??????
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  15. #15
    Schwarzfahrer
    Registriert seit
    15.08.2007
    Ort
    Hohenwarsleben bei Magdeburg
    Beiträge
    13

    Standard

    Dann werde ich mal sehen, wie ich die Köpfe am besten ab bekomme. Oder ne Mutter aufschweißen (ist vielleicht praktischer)

    Die Schwalbe paßt leider nicht in mein Auto. Und nen Anhänger steht auch nicht zur Verfügung. Mir bleibt nur die Möglichkeit die Schwalbe im Garten fit zu machen.

  16. #16
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    Zitat Zitat von H.J.
    Hast du es mal mit Wärme an den Schraubenköpfen probiert?
    Schraubendreher angesetzt und mit einem Hammer drauf geschlagen (Prellschläge)?
    Kennst du vielleicht jemanden, der Schlosser ist? Der dir eventuell die Köpfe der Schrauben wegbohren kann und dir dann helfen kann, die Reste aus den Gewinden zu entfernen??

    Gib nicht gleich auf, nur weil der Deckel festgebacken ist. :wink:
    wozu muss man einen schlosser kennen, um eine schraube bzw. einen schraubenkopf aufbohren zu können?

    also das sollte wohl noch jeder schaffen der nicht ohne hände zur welt kam... :-S



    ----------------------------------------------------------------------------------------------------------------

    was auch manchmal hilft, ist, in eine ratsche den passenden bit einspannen, und dann auf den griff der ratsche schlagen. dabei muss man allerdings extrem viel druck auf die schrauben ausüben dass man nicht abrutscht...

    durch den schlag am langen hebel hab ich bisher fast jede schraube aufgegriegt....


    grüße

    zu dem thema mutter aufschweißen...

    lass es sein... der seitendeckel ist aus aluminium, die schraube sollte aus stahl sein.... durch die hitze fürs stahl schweißen müsste dir das alu weg schmelzen... ausserdem kann das deiner elektronik nicht gut tun, je nachdem mit was für nem schweißgerät du da rangehst...
    wenns nicht anders gehtm mach die sache lieber mit nem kleinen bohrer dat ding aufbohren,....

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Unterschiede Grundplatte / kombination Grundplatte u Polrad
    Von Goldi1 im Forum Technik und Simson
    Antworten: 41
    Letzter Beitrag: 29.12.2008, 19:01
  2. finde
    Von Hieronymus im Forum Simson Gestohlen oder Gefunden
    Antworten: 18
    Letzter Beitrag: 28.10.2007, 13:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.