+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 24 von 24

Thema: Fragen und Probleme KR51/2N


  1. #17
    Schwarzfahrer Avatar von Quackschwalber
    Registriert seit
    31.05.2014
    Ort
    Lübeck
    Beiträge
    12

    Standard

    Hallo, ich hab auch ne Frage zu der Kr 51/2N. Ich hab gerade die Elektrik am wickel. Da hab ich
    Mal den Strom gemessen der von der grundplatte bzw.den spulen an der vierpoligen steckverbindung oberhalb der ladeanlag ankommt. (Leitunngsverteiler?!?) Es kommt mir etwas wenig vor. Je nachdem wo ich messe, erhalte ich Werte von 3-8... Was sollte da ankommen.

    Mein Problem ist , dass mein vorderlicht doch sehr schlapp ist und nur schwach glimmt. 6v 25w ist wohl drin. War aber auch nicht heller als die 6v 35w die vorher drin war....

    LG
    Gruß Ole

  2. #18
    Glühbirnenwechsler Avatar von Schwalbenbaendiger
    Registriert seit
    19.05.2014
    Ort
    Bocholt
    Beiträge
    69

    Standard

    Grundsätzlich muss man sagen, dass 25 Watt nicht gerade die Erleuchtung bringen. Da hilft wohl nur umstellen auf 12 V. Als Leihe würde ich mal sagen, dass dort um die 6 V ankommen sollten. 3 V ist zu wenig. 8V killt eventuell die Birnen. Vielleicht hilft es schon, alle Kontakte und Massepunkte mal zu säubern. Hat bei meinem Problem, dass beim Treten der Hinterradbremse der Motor ausgeht (zumindest beim Ausrollen oder im Stand), auch geholfen.
    Erfahrenere Simson-Fahrer können Dir bestimmt weiterhelfen.

    Gruss

    Markus

  3. #19
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Als Leihe? Im Gegensatz zu Kaufe und Schenke?

    Als Laie dagegen macht man erstmal die Massepunkte und die Steckverbinder sauber, schaut nach ob der Scheinwerfer überhaupt an der Scheinwerferspule angeschlossen ist (rot/weißes Kabel an Zündlichtschalter 59? Oder doch falsch das grau/rote?), macht die Scheinwerferfassung auch schön blank und setzt zu guter Letzt eine Lampe BA20d 6V 25W ein.

  4. #20
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Zitat Zitat von Schwalbenbaendiger Beitrag anzeigen
    Grundsätzlich muss man sagen, dass 25 Watt nicht gerade die Erleuchtung bringen. Da hilft wohl nur umstellen auf 12 V.
    Umstellung auf 12V? Teurer Qutasch in meinen Augen. 6V 35W bringt super Licht und macht kaum Arbeit bei der Umrüstung, kosten tut eine 35W E-Zündung auch nicht die Welt.
    Wenn man die Hinweise von weiter oben beachtet, hat man mit 6V keine Probleme. Wenn doch mangelt es an Pflege fürs Mopped.
    Geändert von Makersting (16.06.2014 um 16:11 Uhr)

  5. #21
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Die 6V 35W E-Zündung kommt sogar teurer als die 12V-Umrüstung mit VAPE, und der Einbau ist auch noch aufwendiger.

    Wer aber schon eine E-Zündung im Fahrzeug hat, für den bringt die 12V-Umrüstung nicht mehr sehr viel.

  6. #22
    Glühbirnenwechsler Avatar von Schwalbenbaendiger
    Registriert seit
    19.05.2014
    Ort
    Bocholt
    Beiträge
    69

    Standard

    Am Wochenende war mal wieder Schrauben angesagt. Kette, Kettenschläuche, An- und Abtriebsritzel wurden getauscht. Muss ich die Kette eigentlich noch zusätzlich einfetten, wenn die schon vorher eingefettet war? Antrieb läuft jetzt wesentlich ruhiger, sie rennt jetzt sogar locker über Tacho 60 und das bei meiner Körpergröße von 1,93 m. Gestern nach der Fahrt von der Arbeit zurück, ist das Ding bei mir in der Auffahrt im Stand einfach ausgegangen. Sie ließ sich zum Verrecken auch nicht mehr starten (versucht durch Ankicken und Schieben). Hatte erst die Zündkerze in Verdacht. Getauscht, nix gebracht. Zündfunke war schwach bis gar nicht zu sehen, sonst bekommt man ja immer schön eine gewischt. Ich habe dann mal den Zündstecker inkl. Zündspule erneuert, die Kontakte der Kabel mit dem Dremel bearbeitet. Den Vergaser hatte ich auch noch mal gereinigt und andere Dichtungen eingebaut, weil der Vergaser etwas leckte. Die große Schelle vom Gummibalg am Luftfilter habe ich auch getauscht, die Schraube war hin und somit auch der Ansaugweg anscheinend nicht ganz dicht (Nebenluft). Nach den ganzen Aktionen sprang sie beim ersten Ankicken sofort an (ohne Startvergaser und ohne Gasgeben). Dann eine Runde von ca. 8 km gefahren. Auf einmal gingen Blinker und Hupe nicht mehr. Sicherung war defekt und auch die Kontakte des Sicherungskastens waren leicht oxidiert. Dann beim Neustart eine halbe Stunde später sprang sie fast beim 1. Kicken an. Muss ich beim Start grundsätzlich etwas Gas geben, wenn sie noch etwas warm ist?
    Ich wollte heute Abend mal eine Vollgasfahrt (Muss ich dann Vmax fahren oder reichen auch 55 km/h?) machen wegen der Gemischeinstellung. Sie springt halt warm meistens schlechter an. Wieviel km sollte man mindestens fahren bevor man den Motor sofort abstellt und die Kerze sofort rausdreht (wegen dem Kerzenbild)? Ist es eigentlich normal, dass es um den Luftfilter herum immer ziemlich nass ist?

    Gruss

    Markus

  7. #23
    Glühbirnenwechsler Avatar von Schwalbenbaendiger
    Registriert seit
    19.05.2014
    Ort
    Bocholt
    Beiträge
    69

    Standard

    Die Vollgasprobefahrt über ca. 10 km hat folgendes Kerzenbild ergeben: Hellbraun (teilweise fast weiss) und trocken ohne schwarzen Rußrand, den ich sonst immer hatte. War allerdings auch eine neue Kerze. Den Startvergaserzug habe ich gestern erneuert und mit Spiel entsprechend eingestellt (hatte ich in Verdacht, weil die warm schlecht ansprang). Ich habe die Gemischschraube eine halbe Umdrehung reingedreht, damit das Gemisch etwas fetter läuft. Heute morgen damit zur Arbeit gefahren (beim 1. Kick ohne Startvergaser angesprungen, Simme stand in der warmen Garage), keine Probleme und auch die Vibrationen sind subjektiv etwas weniger geworden. Leerlaufdrehzahl ist jetzt niedriger, eventuell muss ich das Standgas etwas erhöhen. Ansonsten sollte sie jetzt ordentlich eingestellt sein und ich kann ohne größere Probleme ordentlich Kilometer abreißen (seit Ende März schon ca. 2000 km).

    Gruss

    Markus

  8. #24
    Glühbirnenwechsler Avatar von Schwalbenbaendiger
    Registriert seit
    19.05.2014
    Ort
    Bocholt
    Beiträge
    69

    Standard

    Gestern war wieder Schraubertag. Die neuen Stoßdämpfer von Fa. Schwarz wurden eingebaut. Ich hatte mir auch noch eine neue Vorderradschwinge gekauft. Beim Verschrauben der Schwinge mit den Stoßdämpfern und anschließendem Radeinbau musste ich leider feststellen, dass der Reifen am Stoßdämpfer schliff und auch die Steckachse war so gut wie nicht reinzustecken. Die Schwinge ist unbrauchbar, da verzogen. Das Ding geht auf jeden Fall zurück. Ich werde die alte Schwinge nun bei der nächsten Regenperiode abschleifen und neu lackieren. In meiner kurzen Schwalbenkarriere musste ich leider schon häufiger feststellen, dass Nachbauteile oft Schei... sind. Das Beste waren die Hülsen für die Hinterradschwinge. Da stand bei einer noch ein Grat 2 mm weit ab und etwa einen 1/2 mm dick. Mit dem Dremel musste ich erst einmal nacharbeiten. Das hätte selbst ein Blinder in einer (vermutlich nicht vorhandenen) Qualitätskontrolle merken müssen. Beim Austausch der hinteren Stoßdämpfer musste ich feststellen, dass die Alten 3 cm zu lang waren und deshalb auch das Vorderrad beim Aufbocken auf dem Ständer auch nie in der Luft stand. Jetzt ist wieder alles paletti. Beim Sitzen merkt man nun deutlich, dass man hinten etwas tiefer sitzt. Manchmal habe ich das Gefühl, ich fahre ein Überraschungsei auf zwei Rädern...

    Gruss

    Markus

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Probleme und Fragen zum Ankicken
    Von geebee im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.04.2012, 14:13
  2. mehrere probleme/fragen
    Von r0g. im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 13.05.2009, 22:22
  3. Neue KR51/1K Bj. 1976 und viele Fragen und Probleme
    Von XR600R im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 23.07.2008, 16:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.