+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 33 bis 48 von 50

Thema: Fragen zur Simson MS50


  1. #33
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von EA_SchwalbeAlbi Beitrag anzeigen
    Das Kabel zum Rad ist der Nabentachoantrieb.
    Albi, das ist ganz sicher kein Kabel.
    Geändert von Matze (16.10.2012 um 14:39 Uhr)
    Mal bist du Hund, mal bist du Baum...

  2. #34
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Das "Kabel" . Ich hätte es in Anführungzeichen setzen müssen. Der TE sprach von einem Kabel.

  3. #35
    Schwarzfahrer
    Registriert seit
    12.10.2012
    Beiträge
    17

    Standard

    Hallo zusammen.
    Ich kam leider nicht dazu vom motor Bilder zu machen. Drehzahlmesser ist mit der Batterie verbunden, sehr wahrscheinlich nachträglich eingebaut worden. Auf motor steht was von oil klein.
    Weiß aber immer noch nicht was ich für einen Motor besitze.

  4. #36
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ...und wir können ihn immer noch nicht sehen.
    ..shift happens

  5. #37
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Die Frage nach dem Standort steht ebenso noch im Raum.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #38
    Schwarzfahrer
    Registriert seit
    12.10.2012
    Beiträge
    17

    Standard

    Ich weiß, aber als Mami hat man nicht immer Zeit alles unter einen Hut zu bekommen.
    Standort? Ich steh völlig auf den Schlauch.

  7. #39
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    na dein standort. es besteht ja die möglichkeit dass ein nestler in deiner nähe wohnt und sich das mal angucken würde.
    ..shift happens

  8. #40
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    1. Standort ist dein Wohnort.
    2. Öllampe weil du mit großer warscheinlichkeit eine Getrenntschmierung hast .Im Gegensatz zu allen anderen Simson!!Deshalb auch einen Ölbehälter mit 2 Taktöl.Seperat.Mußt du mal schauen!
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  9. #41
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von andi-dussel Beitrag anzeigen
    2. Öllampe weil du mit großer warscheinlichkeit eine Getrenntschmierung hast .Im Gegensatz zu allen anderen Simson!!Deshalb auch einen Ölbehälter mit 2 Taktöl.Seperat.Mußt du mal schauen!
    Andreas
    Öllampe? Hä? Ich glaub nicht, dass der MS50 ne Getrenntschmierung hat. Zumindest steht hier
    nix davon.

  10. #42
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von EA_SchwalbeAlbi Beitrag anzeigen
    Öllampe? Hä? Ich glaub nicht, dass der MS50 ne Getrenntschmierung hat. Zumindest steht hier
    nix davon.
    Doch doch,das gab es.

    Am Kupplungskorb hinten eine Verzahnung, die eine Welle antrieb. Damit wurde eine Öldosierpumpe angesteuert, die dann Öl in den Ansaugstutzen pumpte. Das ganze mit einer Bowdenzugmimik noch, weil die Ölmenge Drehzahl und Lastabhängig war.

    MfG

    Tobias

    Edit:

    http://mza-vertrieb.de/images/zeichn...er50-97-28.jpg

  11. #43
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von Rossi Beitrag anzeigen
    Doch doch,das gab es.

    Am Kupplungskorb hinten eine Verzahnung, die eine Welle antrieb. Damit wurde eine Öldosierpumpe angesteuert, die dann Öl in den Ansaugstutzen pumpte. Das ganze mit einer Bowdenzugmimik noch, weil die Ölmenge Drehzahl und Lastabhängig war.

    MfG

    Tobias

    Edit:

    http://mza-vertrieb.de/images/zeichn...er50-97-28.jpg
    Das Klingt ja wie die Fehlerquelle Nummer Eins... und wenn die Pumpe oder eines der vielen Kleinteile versagt und man das nicht zufällig bemerkt, bekommt der Motor kein Öl mehr und geht auch noch gleich kaputt. Übel. Aber da hat sich auf jeden Fall ein Maschinenbauer austoben dürfen
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  12. #44
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Die letzten MZ-ETZs hatten auch eine Getrennt-Schmierung. Ich habe es dann auch einmal wieder zurück gebaut, weil die Pumpe nicht mehr funktionierte. Ist zwar eine interessante Technik, hatte aber damals oft nicht dauerhaft funktioniert.

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  13. #45
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    . Aber da hat sich auf jeden Fall ein Maschinenbauer austoben dürfen
    Nö, das ist im Prinzip in jedem Plastikroller so. Da wird auch mittels kleinem Zahnriemen oder Klemmrollenfreilauf eine Ölpumpe von der Kurbelwelle angetrieben. Zusätzlich wird die Ölmenge noch von der Gashahnstellung über einem Bowdenzug beeinflusst. Das ist so Standart.

    MfG

    Tobias

  14. #46
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Hmmm bei den letzten 3 Plastikrollern die ich auseinanderhatte, war eine kleine elektrisch betriebene Pumpe drin.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  15. #47
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Gerade die Hercules(Peugeot) Roller hatten wie viele Roller eine Ölpumpe mit einem Antriebsrad aus Kunststoff.Das brach natürlich mit den Jahren!:-). Man konnte sie aber mit 1:50 weiterfahren.Würde ich bei einer MS auch so handhaben! Sicherer ist es,denn wenn das Plastik aus Alter bricht.....
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  16. #48
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Beim MS50 ist das aber alles aus Metall soweit ich weiss...

    @damaltor
    bei meinem Plastikroller (Piaggio Sfera) ist das auch so gelöst mit einem geteilten Gaszug und einem kleinem Zahnriemen auf der Kurbelwelle. Dieser doofe Zahnriemen hat sogar ein festes Inspektionsintervall....

    MfG

    Tobias

+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Restauration Simson Spatz, Fragen über Fragen!
    Von Donald im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 18.06.2012, 23:01
  2. MS50 - Teile
    Von Flixo im Forum Simson Händler und Werkstätten
    Antworten: 4
    Letzter Beitrag: 20.09.2008, 18:36
  3. Kolbenringe bei MS50
    Von tank2346 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 13.06.2008, 10:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.