+ Antworten
Ergebnis 1 bis 13 von 13

Thema: nach gasbowdenzugwechsel läufst meine KR51/1nur noch vollgas


  1. #1
    Schwarzfahrer Avatar von Master_SannA
    Registriert seit
    14.01.2007
    Ort
    Bremen
    Beiträge
    14

    Standard nach gasbowdenzugwechsel läufst meine KR51/1nur noch vollgas

    hallo zusammen,
    gestern habe ich den kupplungsbowdenzug und den gasbowdenzug meiner schwalbe gewechselt ..
    da der gaszug an einer seite beim vergaser endet, habe ich den deckel aufgeschreubt und den neuen zug eingehängt.Danach sah eigendlich wieder alles aus wie vorher aba als ich sie dann gestartet habe lief sie nur noch auf vollgas und mann konnte weder am griff noch per hand an dem zug das gas regulieren.


    da mich das erlichgesagt ziemlich ankotzt wollte ich fragen ob ma einer die lösung für mein problem weiss

    danke im vorraus

    SannA

  2. #2
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard Re: nach gasbowdenzugwechsel läufst meine KR51/1nur noch vol

    Du hast bestimmt den kolben auf die leerlaufnadel gesetzt! ...im kolben ist eine kerbe wo die nadel versenkt ist! mfg malte

  3. #3
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    KAnn sein, das du die Schraube, die obenerhalb vom Zug ist, also am Gasgriff selbst auf maximale SPannung gestellt ahst. Du musst die schraube wiedre reindrehen, damit die SPannung rausgeht. VErsuch das mal...

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  4. #4
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    ja nur vollgas ist natürlich unpraktisch ;-)

    da musst noch mal den gaskolben vernünftig in den gaser einfädeln!
    der wird nun verhakt sein!

    2 dinge gibts da zu beachten:
    - die nadel muss als erstes unten in die hauptdüse eingefädelt werden.
    - dann ist in dem kolben eine führungsnut, in die greift die standgasschraube!
    das muss auch passen.

    das ganze ist etwas fummelig wenn man das zum ersten mal macht.
    klappt aber. der kolben muss halt locker flockig in den gaser rutschen
    (eventuell die standgasschraue etwas zurück drehen)

    mfg
    lebowski

  5. #5
    Schwarzfahrer Avatar von Master_SannA
    Registriert seit
    14.01.2007
    Ort
    Bremen
    Beiträge
    14

    Standard

    ja der kolben flutscht da aber ganz locker flockig rein...

  6. #6
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Wie weit den ?? schließt der kolben mit der oberseite des loches ab ? mfg malte

    also grob geschätzt sind das vielleicht > 2,5cm!
    Angehängte Grafiken

  7. #7
    Schwarzfahrer Avatar von Master_SannA
    Registriert seit
    14.01.2007
    Ort
    Bremen
    Beiträge
    14

    Standard

    Zitat Zitat von Malte91
    Wie weit den ?? schließt der kolben mit der oberseite des loches ab ? mfg malte
    ja so ziemlich also mann muss vll 1-3mm nachschiebenaba sonst passt das

  8. #8
    Tankentroster Avatar von Worschtel
    Registriert seit
    14.01.2007
    Ort
    Mühltal
    Beiträge
    180

    Standard

    Wenn wie du sagst dein Kolben oben abschließt, dann schau dir doch mal das zuvor gezeigte Bild an!

    Der kolben muß im Loch versinken und wenn du mal reinschaust, dann siehst du ihn die Bohrung verschließen. Wenn nicht, dann ist er auch nicht richtig drinn und alles läuft auf Vollgas.

    Also, Kolben raus, alles mal aushängen, Kolben mal alleine reinschieben.
    Wenn das klappt alles nach einander probieren bis du merkst woran du hängen bleibst.

  9. #9
    Schwarzfahrer Avatar von Master_SannA
    Registriert seit
    14.01.2007
    Ort
    Bremen
    Beiträge
    14

    Standard

    Zitat Zitat von Master_SannA
    Zitat Zitat von Malte91
    Wie weit den ?? schließt der kolben mit der oberseite des loches ab ? mfg malte
    ja so ziemlich also mann muss vll 1-3mm nachschiebenaba sonst passt das

    vergiss was ich eben gesagt hab das bild war bnoch nich fertig geladen....aba auf das teil hab ich nich geachtet

  10. #10
    Schwarzfahrer Avatar von Master_SannA
    Registriert seit
    14.01.2007
    Ort
    Bremen
    Beiträge
    14

    Standard

    Zitat Zitat von Worschtel
    Wenn wie du sagst dein Kolben oben abschließt, dann schau dir doch mal das zuvor gezeigte Bild an!

    Der kolben muß im Loch versinken und wenn du mal reinschaust, dann siehst du ihn die Bohrung verschließen. Wenn nicht, dann ist er auch nicht richtig drinn und alles läuft auf Vollgas.

    Also, Kolben raus, alles mal aushängen, Kolben mal alleine reinschieben.
    Wenn das klappt alles nach einander probieren bis du merkst woran du hängen bleibst.


    ok das werd ich morgen mal ausprobieren

    danke

  11. #11
    Schwarzfahrer Avatar von Master_SannA
    Registriert seit
    14.01.2007
    Ort
    Bremen
    Beiträge
    14

    Standard

    dann hätt ich nochma ne andere frage:sie fährt jetzt so etwa zwischen 50 und 60 aba mir würde es gefallen wenn sie so um die 70 laufen würde....ihr kennt doch da sicher son paar tricks

  12. #12
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Master_SannA
    dann hätt ich nochma ne andere frage:sie fährt jetzt so etwa zwischen 50 und 60 aba mir würde es gefallen wenn sie so um die 70 laufen würde....ihr kennt doch da sicher son paar tricks
    Alles ordentlich einstellen und warten. Für all die anderen "Tricks" bist du hier falsch.

    MfG
    Ralf

  13. #13
    Tankentroster Avatar von Worschtel
    Registriert seit
    14.01.2007
    Ort
    Mühltal
    Beiträge
    180

    Standard

    Gebe dem Prof recht.

    Wenn du alles sauber eingestellt hast und die ganze Mühle perfekt läuft, dann brauchst du keine Triks um an die 70 zu kommen.

    Alles andere wäre dan in die Richtung Tuning und das macht eine richtige Simson halt zu ner falschen.
    Und zuviel Tuning kann die ganze Sache dann erstrecht kaput machen.

    Also, pflegen nicht tunen!

+ Antworten

Ähnliche Themen

  1. KR51/2 fährt nur noch bei 2/3 Gas oder Vollgas
    Von NervousNumber im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 17.11.2006, 15:03
  2. Nur noch Vollgas...! KR51
    Von nilson17 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 28.07.2005, 10:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.