+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Geht nach 5 Minuten wieder aus


  1. #1
    Tankentroster Avatar von oholibama
    Registriert seit
    21.04.2003
    Ort
    Bonn
    Beiträge
    115

    Standard

    Hallo meine Schwalbe geht immer kurz nach dem start so nach 1 Km wieder aus und da ich auf einem Berg wohne, darf ich sie dann immer wieder schön hochschieben. Das ist echt zu kotzen!! Ich hab keine Ahnung woran es liegen könnte. VIELEICHT IHR JA.
    DANKE!!!

  2. #2
    Glühbirnenwechsler
    Registriert seit
    24.04.2003
    Beiträge
    95

    Standard

    Hi,

    ich würde dir raten den Unterbrecher und den Zündkondensator auszutauschen, das lohnt sich wirklich, ist schnell gemacht und kostet nicht viel. Dann hast du ruhe.

    Gruß Simsonfankarlsruhe

  3. #3
    Flugschüler
    Registriert seit
    05.07.2003
    Beiträge
    257

    Standard

    Kriegt sie genug Sprit, oder fährst Du vielleicht immer nur den Vergaser leer?

  4. #4
    Tankentroster Avatar von oholibama
    Registriert seit
    21.04.2003
    Ort
    Bonn
    Beiträge
    115

    Standard

    Sorry aber wo find ich denn den Unterbrecher und den zündkondensator? Ist der Unterbrecher nicht irgendwo hinter der nur mit Spezialwerkzeug abnehmbaren Schwungscheibe?
    Die Benzinversorgung ist gewehrleistet!
    ?(

  5. #5
    Glühbirnenwechsler
    Registriert seit
    24.08.2003
    Beiträge
    57

    Standard

    so isses
    hinter der schwungscheibe
    alles beides
    sowas sollte man sich mal zulegen

  6. #6
    Schwarzfahrer
    Registriert seit
    25.09.2003
    Beiträge
    19

    Standard

    Also, das hört sich eigentlich nach genau zwei möglichen Ursachen an.
    1. Versaufen wenn der Motor warm wird.
    - Zündkerze nass oder sehr schwarz?
    Wenn ja, : Schliesst der Starterkolben richtig?
    Hängt die Teillastnadel richtig?
    stimmt der Schwimmerstand?
    sind die Düsen richtig?
    Luftzufur O.K.?
    - Zündkerze hell aber nass?
    Wenn ja, Zu schwacher Zündfunke (kontrollieren)
    Denn wenn der Motor warm wird kompremiert er besser und dann kann
    es sein, dass der Funke im höheren Druck nicht mehr überspringen kann.
    Innenliegende Zündspule?
    Wenn ja, dann schlägt sie wahrscheinlich durch die Isolierung
    auf Masse durch.
    - ausbauen und auf verkokelte Stelle an der Umwicklung
    untersuchen.
    Oder die Überschlagnase in der Hochspannungsdurchführung ist zu nah an der Masse, verölt, feucht oder verschmutzt.
    Kontrolliere das alles mal, und dann sollte der Vogel wieder rennen.
    Ansonsten muss man weitersehen.
    mfg. der_To :-)

  7. #7
    Schwarzfahrer
    Registriert seit
    25.09.2003
    Beiträge
    19

    Standard

    Ach ja, noch was, wenn die Zündung schwach auf der Brust sein sollte, dann kannste Dir fürs Erste damit weiterhelfen, dass Du den Elektrodenabstand der Zündkerze verringerst.
    Von 0,4mm schrittweise ausprobieren auf bis zu 0,2
    allerdings büsst Du so Leistung ein und erhöhst die Gefahr von Kerzenbrücken.
    viel Erfolg noch, der_To

  8. #8
    Tankentroster Avatar von oholibama
    Registriert seit
    21.04.2003
    Ort
    Bonn
    Beiträge
    115

    Standard

    Wo bekommt man denn das Werkzeug um die Schwungscheibe abzuziehen?

+ Antworten

Ähnliche Themen

  1. Schwalbe geht nach einigen Minuten aus
    Von Onneb im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.09.2010, 18:11
  2. Star geht nach 5 Minuten aus,springt nur durch anschieben an
    Von TobiasE im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.04.2009, 12:44
  3. Nach ca. 15 Minuten Fahrzeit geht die Schwalbe immer aus
    Von swenkau im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.08.2008, 09:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.