+ Antworten
Ergebnis 1 bis 8 von 8

Thema: [GELÖST] Motor stirbt unter Vollast ab


  1. #1
    Schwarzfahrer
    Registriert seit
    06.09.2007
    Ort
    Essen
    Beiträge
    13

    Standard [GELÖST] Motor stirbt unter Vollast ab

    Hallo,

    ich habe vor 2 Tagen eine Schwalbe von einem Bekannten überlassen bekommen um sie für mich wieder fit zu machen. Da das gute Stück 2 Jahre in einer Garage gestanden hat ist ein bissl was zu machen. Den Tank habe ich schon mit etwas Kies entrostet und den Vergaser von übelsten Ablagerungen befreit. Dann sprang sie auch nach ein paar Tritten wunderbar an.
    Nun zum eigentlichen Problem: Wenn ich kräftig am Gasgriff drehe stirbt der Motor ab. Im Leerlauf das gleiche Problem. Ich muss das Gas also immer irgendwo zwischen "etwas über nix" und "ca. halb" festhalten.
    Den genauen Typ kann ich im Moment nicht sagen aber das Baujahr ist 1980.
    Ich schraube normalerweise eher an alten Vespas (nicht die neuen Plastikdinger) und bin absolut begeistert von der einfachen aber robusten Technik der Schwalbe, nur leider fehlt mir hier halt die Erfahrung. Ein großer Vorteil der Schwalbe ist übrigens, dass nicht alles so versteckt verbastelt ist wie bei den Italorollern, wo man an viele Schrauben nur rannkommt indem man sich die Arme bricht
    Evtl. gibt es ja auch jemanden aus der Gegend um Essen, der Lust zum gemeinsamen Schrauben hätte. Wie gesagt habe ich von der Schwalbe eigentlich keine Ahnung, will sie aber wieder richtig auf Hochglanz bringen.

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Reinige den Vergaser , aber richtig , alles ausbauen dann ausblasen ,
    auch die Kanäle , und in den Auspuff schauen , der muss wirklich frei sein .
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Schwarzfahrer
    Registriert seit
    06.09.2007
    Ort
    Essen
    Beiträge
    13

    Standard

    Zuerst: Es handelt sich um eine KR51/2 von 1980.
    Den Vergaser habe ich nochmal so gut es ging gereinigt. Das mit dem Düsen ausblasen ist sone Sache, da ich hier keine Druckluft habe, es ist aber zumindest keine Düse dicht.
    Den Auspuff habe ich mir auch angeschaut, der ist aber bis auf eine dünne Rußschicht frei.
    Dann habe ich den Vergaser laut Datenblatt eingestellt und das Teil angeworfen.
    Selbes Ergebnis wie vorher. Sobald ich zuviel Gas gebe stirbt der Motor ab. Das mit dem Leerlauf ist eher zweitrangig, da wohl nur Einstellungssache.
    Der Motor läuft übrigens auch nur mit gezogener Choke, wobei ich auch nicht behaupten kann, dass er wirklich warm gelaufen ist. Ich habe hier empfindliche Nachbarn die es nicht so gern mögen wenn ich das Mopped auf dem Hof 10 Minuten jaulen lasse...
    Ich hoffe es hat noch jemand eine Idee...
    Gruß oenne

  4. #4
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard

    Zitat Zitat von oenne
    Der Motor läuft übrigens auch nur mit gezogener Choke, wobei ich auch nicht behaupten kann, dass er wirklich warm gelaufen ist. Ich habe hier empfindliche Nachbarn die es nicht so gern mögen wenn ich das Mopped auf dem Hof 10 Minuten jaulen lasse...
    Schau mal nach der Zündung, der Zündzeitpunkt scheint nicht zu stimmen.

    salü Florian

  5. #5
    Schwarzfahrer Avatar von seriouz
    Registriert seit
    26.08.2007
    Ort
    Bückeburg
    Beiträge
    13

    Standard

    ich würde auch mal die zündkerze tauschen, ich hatte dasselbe problem, hatte ne M14 175 kerze von ISOLATOR drin, jezz hab ich ne M14 210 kerze eingebaut, nachdem ich den elektronenabstand auf 0,4 mm eingestellt hab, und nun läuft sie einwandfrei..

  6. #6
    Aga
    Aga ist offline
    Zündkerzenwechsler Avatar von Aga
    Registriert seit
    19.07.2007
    Ort
    Sömmerda
    Beiträge
    49

    Standard

    Hast du vielleicht einen zusätzlichen Filter der Benzinleitung verbaut? Bei Vollgas wird deutlich mehr Sprit benötigt. Ein zusätzlicher Filter oder Dreck an den Sieben im Hahn lassen dann jedoch nicht ausreichent Sprit durch, was zu einem Absterben des Motors führt. Selbes passiert auch, wenn die Schwimmer in der Schwimmerkammer des Vergasers leicht verbogen sind und das Ventil zu früh schließen. Dann ist nicht genug Vorrat vorhanden, was unweigerlich zum Absterben führt. Letzteres hatte ich bei meinem Vogel als Fehlerquelle erst finden müssen

  7. #7
    Schwarzfahrer
    Registriert seit
    06.09.2007
    Ort
    Essen
    Beiträge
    13

    Standard

    Danke für die vielen Tipps, aber es lag dann doch an einer verstopften Hauptdüse.

    Ich hatte nochmal intensiv hier im Forum, in der FAQ und bei Google gesucht und bin dann darauf gestoßen, dass bis ca. Halbgas die Hauptdüse überhaupt nicht benutzt wird. Also lag die Lösung nahe.

    Nu ist ne neue drin und die Schwalbe läuft absolut klasse.
    Die Leerlaufdrehzal muss ich zwar noch einstellen, aber das ist wohl kein größeres Problem.

    Gruß oenne

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Na , was habe ich gesagt , Ihr schreibt zwar immer Vergaser sauber ,
    aber oft sind Sie es nicht , Ihr mach Ihn auf , schaut durch die Düsen ,
    aber selbst wenn Ihr durchsehen könnt , sind die Düsen nicht immer
    ganz frei , oft sitzt ein dünner Film an den Wänden der Düse , gerade der
    engt den Düsenquerschnitt ein und das Gemisch wird zu mager .
    mfg
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. 51/1 zickt bei niedrigen Touren und unter Last [gelöst]
    Von herrbeyer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.06.2009, 22:03
  2. Weiße Zündkerze und unter Last geht der Motor aus (Gelöst)
    Von McChris15 im Forum Technik und Simson
    Antworten: 37
    Letzter Beitrag: 16.07.2008, 01:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.