+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Gemischregulierschraube: Feder?


  1. #1
    Glühbirnenwechsler Avatar von Schwabe
    Registriert seit
    20.06.2006
    Ort
    Berlin
    Beiträge
    76

    Standard Gemischregulierschraube: Feder?

    Servus! Ich bin neu hier (die E-Post zur Aktivierung der Registration war im Spamordner von GMX gelandet ...).

    Habe mir eine KR51/2L zugelegt. Beim Kauf lief noch alles bestens. Als ich sie dann heimfahren wollte, drehte der Motor nach dem Anmachen plötzlich erst einmal hoch, normalisierte sich dann aber schnell wieder.
    Das Licht funktionierte erst nicht (beim Kauf noch alles i.O.), bis ich feststellte, daß das Rücklicht ging, nur die Lampe vorne nicht. Nach einigen Lenkerbewegungen stellte sich dann mit Aussetzern ab und zu Licht ein. Nehme an, daß da irgendwo ein Wackelkontakt ist. Wo kann der sein?

    Jedenfalls ging der Motor nach ca. 3 km noch während der Fahrt einfach aus. Ich brachte ihn dann wieder zum Laufen. Aber nach ca. noch einem km ging er wieder aus. Ich die Zündkerze gewechselt und den Zündfunken beäugt: alles bestens.
    Ich brachte ihn dann wieder zum laufen. Doch nach einem weiteren km ging er wieder aus. Dann ging nichts mehr, und ich mußte das Ding noch einige km nach hause schieben ...

    Am nächsten Tag dachte ich, daß vielleicht Rost im Tank sei und der kleine und grobe Benzinfilter das nicht geschafft hat und somit der Vergaser zu ist.
    Daß es am Vergaser liegen mußte, schloß ich daraus, daß wenn ich ein paarmal den Kaltstart gezogen hatte, diesen in einer bestimmten Stellung (ungefähr 4/5 gezogen) hielt, der Motor dann kurz ansprang, aber gleich wieder ausging. Somit kam einfach kein Sprit zum Venturi.
    Also habe ich den Vergaser zerlegt. Doch er stellte sich als sauber heraus.

    Allerdings fiel mir dabei ins Auge, daß das Schwimmernadelventil und vier oder fünf Windungen herausgeschraubt war.
    Es war wohl nicht richtig angezogen gewesen und hatte sich durch die Fahrvibrationen langsam nach unten gedreht. Dadurch verhinderte der Schwimmer, daß Sprit zum Venturi kam.
    Das Ventil wieder reingedreht und richtig festzogen, Vergaser wieder zusammengebaut, getestet und - läuft!

    Nun hatte ich aber den Vergaser vorbeugend völlig zerlegt, um alles nochmals vor dem Wiederzusammenbau gut durchzupusten, um mich zu vergewissern, daß wirklich alles sauber ist.
    Nach dem Zusammenbau und dem Versuch, den Vergaser wieder richtig einzustellen, fiel mir auf, daß ich die Gemisch-Luftschraube nur einfach so hineingedreht hatte, also ohne eine Feder.
    Dadurch kann sich das Ding evtl. wieder verstellen, oder?
    Meine Frage nun lautet, ob diese Schraube normalerweise mit einer Feder versehen ist (und wenn ja, ob mir jemand noch eine solche übrig hat oder wo ich eine Alternative für Kleinstgeld herbekomme).

    (Hat vielleicht einer aus Berlin eine noch funktionierende Batterie für Kleinstgeld für mich übrig? - Die fehlt nämlich bei mir.)

  2. #2
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    moin moin

    jo, normalerweise ist da ne Feder drunter.
    genau so eine liegt seit letztem WE bei mir irgendwo auf dem Hof.

    Da diese Feder aber nur die Schraube sichern soll, kannst Du auch ne andere nehmen. Von einem Kuli zb.

    von null auf sechzig schalten
    von null auf sechzig viermal schalten

  3. #3
    Glühbirnenwechsler Avatar von Schwabe
    Registriert seit
    20.06.2006
    Ort
    Berlin
    Beiträge
    76

    Standard

    Wenn da eine Kuli-Feder ´reinpaßt, werde ich das versuchen. Bei Dir (Feder auf Hof, - bei mir wohl irgendwo im Garten ...) hat das geklappt?
    Falls ja, danke ich jedenfalls für die schnelle Antwort.

  4. #4
    Flugschüler Avatar von AutSchwalbe
    Registriert seit
    24.01.2006
    Ort
    Tornesch
    Beiträge
    360

    Standard

    Hallo,
    eine Feder wirst Du sicherlich finden sonnst bestell doch gleich eine mit wenn Du Dir einen Akku kaufst.
    Der Akku kostet 6 Euro die wirst Du wohl auch noch haben.

    Gruß Marc

  5. #5
    Glühbirnenwechsler Avatar von Schwabe
    Registriert seit
    20.06.2006
    Ort
    Berlin
    Beiträge
    76

    Standard

    Als ich mir eine Kuli-Feder geschnappt habe und die Schraube wieder rausdrehte, um da etwas zu improvisieren, stutze ich; denn das, was ich für einen Gehäusevorsprung im Loch angesehen hatte, stellte sich als Feder (allerdings viel dicker als dir für einen Kuli) heraus. Die hatte/hat sich da so fest eingearbeitet, daß sie trotz alle meiner Reinigungsaktiviäten etc. drin geblieben ist und von mir auch jetzt nicht rausgeholt werden konnte.
    Gut. Feder ist also drin.

    Eine Batterie konnte ich heute günstig kaufen. Allerdings ohne Auswirkung.
    Dafür mache ich ein neues Thema auf.

    Anzumerken bleibt hier nur noch, daß das Ding vorgestern noch 60 - 65 nach Tacho gelaufen ist, jetzt aber nur noch 10 km/Std weniger macht.
    Ich hatte den Luftfilter gereinigt und danach mit Oel getränkt, weil das in der Betriebsanleitung steht.
    War wohl eine schlechte Idee ...

  6. #6
    Flugschüler Avatar von AutSchwalbe
    Registriert seit
    24.01.2006
    Ort
    Tornesch
    Beiträge
    360

    Standard

    Wie hast Du denn den Filter gereinigt?

    Gruß Marc

  7. #7
    Glühbirnenwechsler Avatar von Schwabe
    Registriert seit
    20.06.2006
    Ort
    Berlin
    Beiträge
    76

    Standard

    Erst habe ich ihn mit Bremsenreiniger grob ausgeblasen, dann in Reinigungsbenzin geschwenkt, danach trocknen lassen und dann mit Motoroel getränkt.

    [Noch eine kleine Bemerkung:
    Habe auch das Getriebeoel gewechselt. Vor Öffnen der Ablaßschraube habe ich vorbeugend ´mal versucht, die rote Plastik-Einfüllschraube zu öffnen.
    Nix ging! Die saß bombenfest, und das Plastik ist so weich, daß alle Versuche, sie zu lösen, nur zur Zerstörung führten.
    Irgendwann habe ich dann einen breiteren und scharfen/neuen Schraubenzieher gefunden, ihn da ´reingehämmert, - und dann hatte ich wohl Glück; denn vor der endgültigen Zerstörung der Schraube hat sich sich dann doch gelöst ...
    Nehme an, daß das ein übliches Problem ist.
    Gibt es da auch eine Metall-Schraube als Ersatz?]

  8. #8
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    @ Schwabe, als Ersatz gibts nur die Plasteschrauben. Die kosten aber nicht die Welt, da kann man sich gleich mehrere von hinlegen. Bevor man mit nem Schraubendreher bei geht sollte man mit nem Hammer ein paarmal auf die Schraube hauen, meist lösen sie sich dann.

    Allzeits gute Fahrt!

    Gruss Moe
    Das Geistige kommt hier zu kurz!

  9. #9
    Glühbirnenwechsler Avatar von Schwabe
    Registriert seit
    20.06.2006
    Ort
    Berlin
    Beiträge
    76

    Standard

    Ich hatte da mit dem Hammer auf die Schraube gehauen wie ein Bekloppter.
    Aber weil die weich ist, wirkte das, wie wenn ich auf Gummi haute ...
    Gelöst hatte ich da leider gar nichts.

    Und alles, was ich sonst unternahm, zerstörte das weiche Plastik.
    Nun ja, in der Betriebsanleitung steht, daß man das Oel nur alle 10.000 km wechseln muß.
    Bis zum nächsten Mal habe ich daher ja noch etwas Zeit. Und dann besorge ich mir vorher eine Ersatzschraube, bevor ich die alte beim Ausbauversuch in kleine Stückchen zerlege ...

+ Antworten

Ähnliche Themen

  1. gemischregulierschraube am 16n3-12
    Von martin90 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 22.06.2006, 19:27
  2. Gemischregulierschraube am Vergaser
    Von Flyli im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 29.06.2003, 15:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.