+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 21 von 21

Thema: Getriebeproblem KR51/2L


  1. #17
    Zündkerzenwechsler
    Registriert seit
    15.10.2005
    Beiträge
    34

    Standard

    Hallo Hille, hallo alle !
    Tut mir echt leid, daß ich da nicht auf deinen schönen Vornamen geachtet habe.
    Ich komme leider erst jetzt zum schreiben, mir geht es wie vielen, erst schrauben dann schreiben...
    Habe gestern abend in der Verzweifelung einen neuen Thread zu meinem sch....- Fehler aufgemacht.
    Bin immer noch nicht viel weiter.Habe den Motor komplett gespalten, zerlegt und alles wieder zusammengebaut.OHNE ERFOLG !!
    Das Problem ist, das rein optisch kein Fehler zu entdecken ist.Nichts abgebrochen oder so.Der Ziehkeil geht trotz Fett in den Kugellöchern extrem hakelig und schwergängig.Sogar wenn man die ganze Schaltmimik weglässt und den Ziehkeil von Hand betätigt.
    Das ist echt ein hammerharter Fall ?(

  2. #18
    Zündkerzenwechsler
    Registriert seit
    15.10.2005
    Beiträge
    34

    Standard

    Hallo Hille, hallo alle !
    Tut mir echt leid, daß ich da nicht auf deinen schönen Vornamen geachtet habe.
    Ich komme leider erst jetzt zum schreiben, mir geht es wie vielen, erst schrauben dann schreiben...
    Habe gestern abend in der Verzweifelung einen neuen Thread zu meinem sch....- Fehler aufgemacht.
    Bin immer noch nicht viel weiter.Habe den Motor komplett gespalten, zerlegt und alles wieder zusammengebaut.OHNE ERFOLG !!
    Das Problem ist, das rein optisch kein Fehler zu entdecken ist.Nichts abgebrochen oder so.Der Ziehkeil geht trotz Fett in den Kugellöchern extrem hakelig und schwergängig.Sogar wenn man die ganze Schaltmimik weglässt und den Ziehkeil von Hand betätigt.
    Das ist echt ein hammerharter Fall ?( Alle Kugeln auch die 4 kleinen unter der Schnurfeder sind schön mit Fett eingesetzt.Ich bin kurz davor alle Teile die in Frage kommen zu erneuern (Abtriebswelle, Ziekeil, Kugeln, Zahnräder), aber das wird glaube ich ziemlich teuer

  3. #19
    Zündkerzenwechsler Avatar von ruediger
    Registriert seit
    09.10.2003
    Ort
    Euskirchen
    Beiträge
    41

    Standard

    Habe letztes Jahr einen Motor komplett regeneriert + aufgebohrt :-) und die Übersetzung geändert.
    Habe das Getriebe nach Anleitung eingestellt! Auf der Werkbank ließ es sich auch nur sehr "hakelig" schalten. Bei laufendem Motor sah die Sache schon besser aus. Nach einigen Kilometern ließ sich das Getriebe dann butterweich schalten.

    => Getriebeeinstellung gemäß Anleitung umsetzen!

    Ruediger

  4. #20
    Tankentroster Avatar von Staubsaugervertreter
    Registriert seit
    09.08.2004
    Ort
    ERlangen
    Beiträge
    141

    Standard

    Sörsen!
    Also bei mir is das auch so. Manchmal im Stand komm ich gar nich in den ersten Gang. Aber nach ca. 2 cm Vorrollen geht der dann Butterweich rein. Das Selbe mit Gängen 2-4 und manchmal auch mitm Leerlauf. Liegt wahrscheinlich daran, dass die Zahnräder zufällig so stehen, dass sie den Ziehkeil blockieren und nach nur minimaler Postitionsänderung die Lücke eben da is. Oder so ähnlich halt.
    Also wenn du zufallig ma den 1. reinkriegst, am Polrad drehn und währendessen gaaaanz behutsam probieren zu Schalten.

    Hoffe geholfen zu haben!
    Gruß Alex

  5. #21
    Zündkerzenwechsler
    Registriert seit
    15.10.2005
    Beiträge
    34

    Standard

    Hi,alle !
    Ich habe jetzt, nachdem ich den Motor komplett auseinander hatte, erstmal alle Kugellager und Simmeringe gewechselt.
    Dann die Kugeln alle schön mit Fett wieder eingesetzt und alles andere zusammengebaut.
    Winkel für Schalthebel und Schalthebel erneuert.Sieht jetzt schon viel besser aus.Ich nehme an, daß sich da mehrere Toleranzen in dem gesamten Schaltmechanismus addiert haben und so zu meinen Problemen geführt haben.Auf der Werkbank kann ich manchmal die Gänge immer noch nicht sauber schalten, aber ich nehme an, daß es anders aussieht, wenn Öl auf dem Getriebe ist und der Motor läuft.
    Morgen will ich wieder den Motor unter die Schwalbe hängen und Öl auffüllen.Dann werde ich sehen...

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe KR51/2 Getriebeproblem - bitte dringend um Hilfe!
    Von Jalou im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 14.08.2009, 08:08
  2. S 51 Getriebeproblem
    Von Franke im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.07.2009, 18:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.