+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Grundplatte in Uhrzeigersinn nicht möglich


  1. #1
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard Grundplatte in Uhrzeigersinn nicht möglich

    Was kann ich denn machen, wenn die Grundplatte nicht in Uhrzeigersinn einstellbar ist, weil der Verstell Haken der Grundplatte von dem Kabel das von oben in den Motor geht blockiert wird.?


    Danke euch allen vorab.

    Gruß
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  2. #2
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Foto? Man kann ja auch den Kabelbaum ein wenig lockern ... Ob das nun ein Problem ist, kommt auch darauf an, wie weit es nicht nach rechts geht. Und je nach Zündung (welche?) sollte es bei richtiger Einstellung auch gar nicht nötig sein, die GP allzuweit nach rechts drehen zu müssen.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  3. #3
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Foto anbei
    Angehängte Grafiken
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  4. #4
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Ich denke mal,du solltest du Zündeinstellung nochmal überprüfen. Eigentlich ist deine GP schon viel zu weit nach rechts gedreht.
    Ich bezweifle,daß das so richtig ist.
    Desweiteren vor der Einstellung das Polrad befestigen
    Hinterhofbastler :-D

  5. #5
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Ich überprüfe das nochmal.
    Allerdings hat der Motor eine neue Kurbelwelle.
    1,8 vor Totpunkt liegt jetzt bei mir etwas mehr nach rechts.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von tacharo Beitrag anzeigen
    Ich denke mal,du solltest du Zündeinstellung nochmal überprüfen. Eigentlich ist deine GP schon viel zu weit nach rechts gedreht.
    Ich bezweifle,daß das so richtig ist.
    Und ich zweifle daran, was Du da auf dem Foto sehen willst . Die Verstellnase der Grundplatte steht quasi genau in Mittelstellung, dort, wo man dahinter den Schlitz zum Ansetzen eines Schraubendrehers hat. Sie ist nur ganz wenig nach rechts gedreht.

    @ ingog: Du kannst auch über eine geringfügige Manipulation des Unterbrecherabstandes dafür sorgen, dass der Unterbrecher etwas später öffnet (Abstand minimal erhöhen). Vielleicht ist der Abstand ja auch schon etwas höher als genau 0,4 mm. Als Konsequenz muss man die Platte dann etwas weiter nach links drehen.

    Bevor man aber mit so etwas anfängt, sollte man mit entsprechendem Messwerkzeug ausgerüstet sein, um genau sagen zu können, wo sich der ZZP aktuell befindet, und um ihn hinterher auch wieder richtig einstellen zu können. Einfach mal so rumexperimentieren an der Zündung führt zu keinem Erfolg; höchstens wird alles schlechter.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  7. #7
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Und ich bezweifle,daß du meine Augen bezweifeln sollst und bleibe bei meiner Aussage:a_bowing:
    Hinterhofbastler :-D

  8. #8
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Ich denke auch das die Platte sich noch weiter nach rechts drehen lassen müsste, mal unabhängig davon wie das ganze grad eingestellt ist. Normalerweise müsste das Kabel anders verlaufen, oder? Ich meine es müsste nach der Dichtungschiebe einen relativ scharfen Knick machen, etwas nach hinten, bzw auch nach rechts. Man sieht rechts über dem Kabel an der Stelle auch einen recht großen Freiraum, ich würde versuchen das Kabel durch vorsichtiges verbiegen dort hin zu verlegen.
    R.I.P. Ronny, nur die Besten sterben jung!

  9. #9
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Also ich benutze 2 Werkzeuge um den Totpunkt bzw die Kolbenstellung 1,8 vor Totpunkt zu messen.
    Ich nehme meinen großen Schlitzschraubendreher und..... :-).
    Nein, ich habe einen digitalen Messschieber, der genau Misst, und neuerdings habe ich mir einen Totpunktsucher zugelegt.
    Diesen Schraube ich ein, stelle den Totpunkt fest und drehe ihn dann 18 Messstriche in Uhrzeigersinn.
    Dann bringe ich die Grundplatte mit der Kerbe auf dem Polrad in Flucht und stelle so den Zündzeitpunkt auf die Kolbenstellung 1,8 vor TT ein
    Der Motor läuft auch ordentlich, ich musste die Grundplatte nicht soweit drehen.

    @Matthias1: guter Tipp, danke.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

+ Antworten

Ähnliche Themen

  1. Antworten: 14
    Letzter Beitrag: 11.06.2012, 20:21
  2. Antworten: 8
    Letzter Beitrag: 19.03.2011, 13:20
  3. Schalten nicht möglich (UPDATE NOCH NICHT GELÖST)
    Von RoxX im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 03.06.2008, 22:44
  4. LEERLAUF nicht möglich
    Von blauegefahr im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.08.2007, 19:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.