+ Antworten
Seite 4 von 5 ErsteErste ... 2 3 4 5 LetzteLetzte
Ergebnis 49 bis 64 von 78

Thema: habe endlich eine Schwalbe, KR1/1


  1. #49
    Tankentroster Avatar von nobby-skywalker
    Registriert seit
    15.07.2011
    Ort
    Wuppertal
    Beiträge
    226

    Standard

    Rom wurde auch nicht von heut auf morgen gebaut lass dir zeit und du wirst viel freude dran haben

  2. #50
    Zündkerzenwechsler
    Registriert seit
    03.08.2009
    Ort
    st ingbert
    Beiträge
    49

    Standard

    ;-) ich muss mir zwischendurch schon allein deswegen Zeit lassen, weil leider nciht alle Teile dabei waren und ich so zwischendurch immer wieder mal nicht weiterkome und mir erst die fehlenden Teile zusammensuchen muss und Informationen sammeln muss... aber dass ich freude dran haben werde, da bin ich mir ganz sicher und freude habe ich auch jetzt schon beim basteln!

  3. #51
    Zündkerzenwechsler
    Registriert seit
    03.08.2009
    Ort
    st ingbert
    Beiträge
    49

    Standard

    so, es geht weiter... wieder nuee Fragen:
    heute wollte ich das Auspuffendstück montieren, allerdings ging das nicht wirklich, da die Spannschelle estwas zu groß ist? und von was ist die kleine Feder? (siehe Bild im Anhang)

    Bei der Hinterradbremse, was ist das noch für ein "Hütchen? wo gehört das hin?

    Bei der Vorderradbremse und bei der Kupplung musste ich die Einstellschrauben fast ganz rausdrehen, muss ich dann bei der Vorderradbremse so Scheiben an die Bremsbeläge dranmachen? und bei der Kupplung?

    und dann noch zum Vorderrad...das scheint ja schief zu sein!!!! liegt das dann an der Schwinge?

    und noch eine letzte Frage: Aus der Ölstandskontrollschraube kommt noch kein Öl, aber bei dem kleinen runden Deckel an der linken Seite, da steht das Öl am unteren Rand? gleicht sich das langsam aus? (also ich habe nur ca 15min gewartet, dann musste ich los)

    Danke nochmal für eure Hilfe! so wie ich das hier kenne sind ja wahrscheinlich morgen die Anworten da und ich kann weitermachen!

    schönen Abend noch!

    Felix
    Angehängte Grafiken

  4. #52
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    1) Wohin das "Hütchen" gehören könnte, kriegt man selbst mit, wenn man sich dein Bild mal 5 Minuten lang anschaut.

    2) Du brauchst zwei Schellen am Auspuff. Eine, um Endstück und Auspuff zu verbinden (die fehlt bei dir) und die abgebildete, mit der das ganze Konstrukt am Rahmen befestigt wird.

    3) Ja, Zwischenlagen könnten an der Vorderbremse helfen.

    4) Dann wird die Kupplung direkt am Motor nachgestellt. Wie das geht, steht in den FAQ.

    5) Wenn der Motor leer war und du 500ml aufgefüllt hast, passt das schon.

    6) Das Rad sieht schon recht schief aus. Ob das nun die Schwinge oder der ganze Vorderbau ist, lässt sich schwer sagen.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #53
    Zündkerzenwechsler
    Registriert seit
    03.08.2009
    Ort
    st ingbert
    Beiträge
    49

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    1) Wohin das "Hütchen" gehören könnte, kriegt man selbst mit, wenn man sich dein Bild mal 5 Minuten lang anschaut.

    5) Wenn der Motor leer war und du 500ml aufgefüllt hast, passt das schon.

    Ralf
    Zu 1): meinst du das soll am Motordeckel einhängen? das passt so aber (nur der Außenzug, ohne Hütchen) viel besser. Oder meinst du etwas was ich nicht sehe, stehe ich da auf dem Schlauch?

    zu 5): das verstehe ich nciht ganz, meinst du ich muss einfach noch warten bis das Öl rechts an der Schraube angekommen ist? Das heißt dann ich kann da an dem Kupplungseinstelldeckel bedenkenlos weiter einfüllen (mit Wartepausen)?

    die restlichen Punkte: Vielen Dank!!!

    Felix

  6. #54
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zu 1: Ja... Wohin auch sonst?

    zu 2: Fülle einfach solange Öl nach, bis 500 ml drin sind. Vergiss die Kontrollschraube, die ist sehr sehr ungenau. Fülle exakt 500 ml ein, und schon ist alles toll :)
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  7. #55

    Registriert seit
    21.08.2011
    Ort
    Düsseldorf
    Beiträge
    4

    Standard

    mach mir keine Angst! woran müsste ich das dann sehen? Lenkstange/Stoßdämpfer verbogen? oder gibts da noch etwas anderes?
    Bin ziemlich neu aber eigentlich, sofern ich nicht falsch liege, könnte der Lenker krumm und schief sein, der Abstand zum Motor stimmt nicht, das Blech ist verzogen oder wenn vielleicht mal schlecht nachlackiert wurde. Aber wenn es das Fahrverhalten nicht stört, würde ich mich persönlich gar nicht darum kümmern.

    Grüße,
    Düsseldorfer

  8. #56
    Zündkerzenwechsler
    Registriert seit
    03.08.2009
    Ort
    st ingbert
    Beiträge
    49

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    Zu 1: Ja... Wohin auch sonst?

    zu 2: Fülle einfach solange Öl nach, bis 500 ml drin sind. Vergiss die Kontrollschraube, die ist sehr sehr ungenau. Fülle exakt 500 ml ein, und schon ist alles toll :)
    ja ok.... ich wollte eigentlich nur "auffüllen", warmfahren und dann wechseln... ich weiß ja gar nicht wie viel Öl drin ist! ich hab die Schwalbe ja erst seit ein paar Wochen...

  9. #57
    Zündkerzenwechsler
    Registriert seit
    03.08.2009
    Ort
    st ingbert
    Beiträge
    49

    Standard

    Zitat Zitat von DüsseldorferSchwalbenJong Beitrag anzeigen
    Bin ziemlich neu aber eigentlich, sofern ich nicht falsch liege, könnte der Lenker krumm und schief sein, der Abstand zum Motor stimmt nicht, das Blech ist verzogen oder wenn vielleicht mal schlecht nachlackiert wurde. Aber wenn es das Fahrverhalten nicht stört, würde ich mich persönlich gar nicht darum kümmern.

    Grüße,
    Düsseldorfer
    ja, das schiefe Vorderrad stört mich da eher!

  10. #58
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Grad, wenn man die Schwalbe noch nicht lange hat und daher nicht weiß, wie viel Öl schon wie lange da drin ist, macht man vor dem ersten Ausritt einen kompletten Ölwechsel, um auf der sicheren Seite zu sein.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  11. #59
    Zündkerzenwechsler
    Registriert seit
    03.08.2009
    Ort
    st ingbert
    Beiträge
    49

    Standard

    ok, werde ich jetzt wohl auch machen! und dann halt nach dem ersten mal warmfahren direkt den zweiten...

  12. #60
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    komisch.. sind da 2 Hütchen auf dem Ende vom Bowdenzug? das habe ich noch nie gesehen..
    der Lenker wirkt wirklich verbogen. und die Schwinge vom Vorderrad solltest du auch überprüfen.. vielleicht sind nur die Gummibuchsen hinüber, vielleicht ist auch die Schwinge verzogen. das Rad sollte jedenfalls gerade und mittig zwischen den Federbeinen laufen.. oder hat das Rad einfach nur ne Acht?
    4186 km mit der Schwalbe durch Skandinavien: wayup.jimdo.com

  13. #61
    Zündkerzenwechsler
    Registriert seit
    03.08.2009
    Ort
    st ingbert
    Beiträge
    49

    Standard

    meint Ihr der Lenker ist verbogen, also das Vorderrad ist näher am Motor als es sein sollte? Das Rad hat keine 8, das heißt also, dass vielleicht der Schwinegnträger (heißt das Ding auf dem der Lenekr dann sitzt so?) evtl verbogen ist? dann werde ich das mal tauschen und schauen wie es dann aussieht...

    Felix

  14. #62
    Zündkerzenwechsler
    Registriert seit
    03.08.2009
    Ort
    st ingbert
    Beiträge
    49

    Standard

    also, hier nochmal ein paar neue Fragen.... (das mit dem schiefen Vorderrad werde ich am Wochenende prüfen, sobald mein Lenkkopflager da ist):

    ich hatte bei AKF 2 Sicherungen bestellt, bevor ich mir einen Schaltlan angeschaut hatte. Also habe ich jetzt zwei 3,15 A Sicherungen hier. Ich schätze mal die kann ich für nichts gebrauchen? ich brauche doch eine 1A und eine 4A Sicherung? Oder kann cih auch die 3,15 A Sicherungen verbauen?
    Bei den kleinen Brinchen für die Tachobeleuchtung, Parkleuchte und Leerlaufkontrollleuchte ist es das gleiche, da habe ich 3 1,2 W Birnchen. Da muss ich mir dann wohl auch die 2W bzw 0,6W (?) Birchen besorgen? oder kann ich auch die 1,2W Birnchen einbauen?

    Danke für eure Hilfe, auch wenn die Fragen wohl eni bisschen primitiv sind...


    Felix

  15. #63
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Wie du schon sagst, 1A und 4A wäre richtig für die Sicherungen. die 3.15A Sicherungen werden auch ihren Dienst tun - Aber gerade bei der Sicherung, die normalerweise bei 1A durchbrennen sollte, ist das etwas gefährlich. Sicherungen sollte man, wenn es wirklich zwingend notwendig ist, nur durch welche mit niedrigerem Wert ersetzen, denn es ist besser sie brennen zu früh durch, als zu spät. Ich rate dir, kaufe die passenden.

    Die Birnchen müssen den passenden Wert haben, weil die Simson-Elektronik ungeregelt ist und nur durch das Zusammenspiel aller Teile (mit ihren korrekten Werten) im Richtigen Arbeitspunkt landet.

    Parkleuchte und Leerlaufkontrolle: 2W
    Tachobeleuchtung: 0,6W

    Bei einem Lämpchen mit zu großer Leistung wird die Lichtmaschine mehr belastet, bei einem Lämpchen mit zu wenig Leistung steigt die Spannung im Stromkreis, so dass die anderen Glühlampen mehr belastet werden. Übergangsweise gehen die 1,2W Birnchen schon, dauerhaft würde ich sie nicht drin lassen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  16. #64
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Bei Park- und Leerlaufleuchte ist es spannungsmäßig egal, denn die hängen am Batteriekreis, wo die Batterie die Spannung diktiert. Die Parkleuchte ist halt dann verboten dunkel - die Leerlaufleuchte unterliegt nicht der STVZO, dort dürftest du auch eine LED einsetzen, wenn du das lustiger findest.

    Die Tachobeleuchtung sollte 0,6 Watt haben, denn sonst ist das Rücklicht zu dunkel. Langlebige Birnchen "7V 0,7W" gibt's bei reichelt.de.

+ Antworten
Seite 4 von 5 ErsteErste ... 2 3 4 5 LetzteLetzte

Ähnliche Themen

  1. Endlich eine gute Vorderradbremse an der Schwalbe!
    Von Eifelschrat im Forum Technik und Simson
    Antworten: 65
    Letzter Beitrag: 22.02.2017, 20:19
  2. ich habe eine s51 und eine schwalbe noch ein sr50??
    Von SimsonHeiny99 im Forum Smalltalk
    Antworten: 3
    Letzter Beitrag: 11.05.2009, 14:49
  3. was für eine schwalbe habe ich
    Von Tobias-79 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.09.2007, 21:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.