+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 60

Thema: Hilfe! 1970er KR51/1 läuft nur noch im Leerlauf! Hilfe!


  1. #17
    Zündkerzenwechsler Avatar von beckfrosch
    Registriert seit
    27.06.2010
    Ort
    Leipzig
    Beiträge
    36

    Standard

    Ist übrigens eine Ölbadkupplung
    Also willst du sagen, dass die Kupplung einfach trocken ist oder wie?

  2. #18
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Naja das Getriebe wäre es nur, wenn sie sich überhaupt nicht rollen ließe (blockiertes Getriebe). Da sie sich mit gezogener Kupplung rollen lässt ist das Getriebe OK.
    Kraftfluss geht Motor -> Kupplung -> Getriebe -> Kette -> Hinterrad

    Es könnte sein, dass die Kupplung grade noch gut genug trennt, sodass das Fahrzeug bei gezogener Kupplung rollt, aber der Motor trotzdem einen zu großen Widerstand überwinden muss, nachdem ein Gang eingelegt wurde.
    Falls jedoch wirklich alles OK sein sollte, kommt noch die Gemischaufbereitung in Frage (zuwenig Drehmoment vom Motor). Dann müsste sich allerdings der Gang trotzdem bei gezogener Kupplung einlegen lassen und nur beim Anfahren (schleifenlassen der Kupplung) geht die Simme dann aus.
    Dritte Möglichkeit: Die Kupplung rupft und kann nicht richtig dosiert werden (geht dann auch beim Lösen der Kupplung aus).

    Aber schau morgen mal mit deinem Kumpel und berichte dann :-)

  3. #19
    Zündkerzenwechsler Avatar von beckfrosch
    Registriert seit
    27.06.2010
    Ort
    Leipzig
    Beiträge
    36

    Standard

    hmm....ist schon komisch...der gesamte Getriebekasten ist unten Ölig, es landet aber keine Tropfen auf dem Boden, egal wielange sie steht....kann es sein, dass sie das Getriebeöl nur verliert während sie fährt?

  4. #20
    Zündkerzenwechsler Avatar von beckfrosch
    Registriert seit
    27.06.2010
    Ort
    Leipzig
    Beiträge
    36

    Standard

    Dann müsste sich allerdings der Gang trotzdem bei gezogener Kupplung einlegen lassen und nur beim Anfahren (schleifenlassen der Kupplung) geht die Simme dann aus.
    Ja! Ja! Genau so ist es doch! Die Gänge lassen sich bei gezogener Kupplung alle wunderbar einlegen!

  5. #21
    Zündkerzenwechsler Avatar von beckfrosch
    Registriert seit
    27.06.2010
    Ort
    Leipzig
    Beiträge
    36

    Standard

    der Widerstand wird einfachzu groß wenn man einen Gang einlegt und dann die Kupplung los läßt (vorher kein Problem)

  6. #22
    Zündkerzenwechsler Avatar von beckfrosch
    Registriert seit
    27.06.2010
    Ort
    Leipzig
    Beiträge
    36

    Standard

    und was heißt jetzt "Gemischaufbereitung"?

  7. #23
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Getriebeöl wird dünner, wenn es warm ist. Quasi könnte es dann durch eine "mini-Undichtigkeit" verloren gehen (Ablassschraubendichtung), oder aber es befindet sich ein Ölfilm vom letzten Ölwechsel auf der Außenseite, der sich dann an der tiefsten Stelle sammelt. Nichtsdestotrotz kann die Kontrolle des Ölstandes nicht schaden
    Gemischaufbereitung: Vergasereinstellung, Vergaser verdreckt etc. :-)

  8. #24
    Kettenblattschleifer Avatar von Heros
    Registriert seit
    17.06.2010
    Ort
    Freiberg
    Beiträge
    543

    Standard

    Wen du einen Gang drin hast und die Kupplung nicht ziehst, dann geht sie natürlich schwer zu schieben, du bewegst ja den Kolben im Zylinder. Die Frage war, ob du das Moped mit Gang drin und gezogener Kupplung schieben kannst.

    Kontrollier einfach mal mit deinem Kumpel morgen Vergasereinstellung, Zündung und Ölstand.

  9. #25
    Zündkerzenwechsler Avatar von beckfrosch
    Registriert seit
    27.06.2010
    Ort
    Leipzig
    Beiträge
    36

    Standard

    Yo, sorry hab ich zu spät verstanden, wie gesagt bei gezogener Kupplung kein Unterschied zum Leerlauf! @Heros
    PS: Mein Fehler - kannst deine Wetten noch ändern....

  10. #26
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ich fasse mal zuammen:
    - Motor springt an
    - Gas aufdrehen funktioniert im Leerlauf
    - Kupplung ziehen und Gang einlegen geht (Motor läuft dabei natürlich, Simme lässt sich so auch rollen)
    - beim Kommenlassen der Kupplung geht der Motor einfach aus (trotz gleichzeitigem Gasgeben) anstatt dass die Simme losfährt
    Hab ich alles richtig soweit?

  11. #27
    Zündkerzenwechsler Avatar von beckfrosch
    Registriert seit
    27.06.2010
    Ort
    Leipzig
    Beiträge
    36

    Standard

    Also nochmal zusammegefasst - die drei meistgenannten vermutlichen Problemursache geordnet nach Anzahl der Unterstützer:
    1. Kupplung
    2. Vergaser
    3. Getriebe
    Wer Lust hat kann sich nochmal positionieren - Wer falsch liegt bekommt natürlich seinen Forum-Account entzogen!

  12. #28
    Zündkerzenwechsler Avatar von beckfrosch
    Registriert seit
    27.06.2010
    Ort
    Leipzig
    Beiträge
    36

    Standard

    alles richtig! @jenson

  13. #29
    Kettenblattschleifer Avatar von Heros
    Registriert seit
    17.06.2010
    Ort
    Freiberg
    Beiträge
    543

    Standard

    Kannst du dich auf deine Simme setzen, den ersten Gang einlegen (Kupplung geschlossen) und sie anschieben? Wenns geht, würde ich mich auf Vergasereinstellung und Zündung konzentrieren.

  14. #30
    Zündkerzenwechsler Avatar von beckfrosch
    Registriert seit
    27.06.2010
    Ort
    Leipzig
    Beiträge
    36

    Standard

    @heros - nein funktioniert nich. Wenn ich sie im Ersten aus dem Stand versuche anzuschieben drehen die Räder garnich. ich schleife sie nur vorwärts. Es gab auch zwischenzeitlich einen Punkt wo sie schon lief - nur in allen 3 Gängen nicht gezogen hat - auch im dritten - ab einem gewissen Gaslevel ist die drehzahl wieder abgesunken

  15. #31
    Zündkerzenwechsler Avatar von beckfrosch
    Registriert seit
    27.06.2010
    Ort
    Leipzig
    Beiträge
    36

    Standard

    oder was heißt jetzt schon wieder Kupplung "geschlossen" - also mit Gang wirklich drin und am Motor meinst du?

  16. #32
    Kettenblattschleifer Avatar von Heros
    Registriert seit
    17.06.2010
    Ort
    Freiberg
    Beiträge
    543

    Standard

    Wenn du die Kupplung ziehst, dann sind die Kupplungsscheiben offen, wenn sie nicht gezogen sind, sind sie geschlossen. Unabhängig ob jetzt ein Gang oder der Leerlauf eingelegt ist.

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Hilfe! Mein Schwälbchen läuft nur noch 40 Sachen :(
    Von Wolfi1982 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 26.07.2007, 10:46
  2. Hilfe! S51 läuft nicht. Bitte schnell Hilfe!
    Von Onkel-Aaron im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.01.2006, 15:03

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.