+ Antworten
Ergebnis 1 bis 11 von 11

Thema: !!! HILFE !!! (Nur was für Elektriker!)


  1. #1
    Tankentroster
    Registriert seit
    18.05.2003
    Ort
    Gummersbach
    Beiträge
    169

    Standard

    Total verrückt aber wahr:
    Ich habe mir einen neune Gleichrichter eingebaut und beim Messen des Stroms mit nem Prüfgerät zeigt mir dies auch an das er funktioniert.

    Nun habe ich mein Bremslicht (Bremslichtschalter) darüber laufen und das funktionierte am Anfang auch! Nach kurzer Zeit funktionierte es nicht mehr und ich habe hinten mit dem Stromprüfer gemessen.

    Ergebniss:
    Wenn Birne drinn zeigt er mir garnichts an und wenn Birne draußen bekommt er wieder Saft. (Birne ist in ordnung und verkabelt ist auch alles richtig!)

    Nun hab ich einfach mal längere Zeit mit dem Fuss auf der Bremse gestanden und ein paar mal ordentlich Gas gegeben und auf einmal ging das Bremslicht wieder an und ca. 3 Sek. später wieder aus und nun funktionier es wieder nicht!

    Es ist einfach zum Ausrasten denn ich weiß absolut nich was das sein soll oder wo ich nach dem Fehler suchen soll.

  2. #2
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    ich als kein elektriker würde erstmal den Schalter überbrücken
    wenn das licht dann geht haste irgendwo anders nen Prob

  3. #3
    Tankentroster
    Registriert seit
    18.05.2003
    Ort
    Gummersbach
    Beiträge
    169

    Standard

    Ich habe den Schalter schon überbrückt und leider hat es nichts gebracht! Könnte es vielleicht irgendwie was mit der Masse zu tun haben???

  4. #4
    Schwarzfahrer
    Registriert seit
    20.05.2003
    Beiträge
    22

    Standard

    Ich frag mich warum man Glühbirnen über nen Gleichrichter laufen lässt... Die leuchten doch auch mit Wechselspannung!

  5. #5
    Glühbirnenwechsler
    Registriert seit
    11.08.2003
    Beiträge
    51

    Standard

    Kann es sein, dass Deine Batterie so leer ist, daß Du einen großen Spannungsabfall bekommst wenn sie eingeschraubt ist?
    Lade sie mal und probeire es dann noch einmal .
    Thomas

  6. #6
    Tankentroster
    Registriert seit
    18.05.2003
    Ort
    Gummersbach
    Beiträge
    169

    Standard

    Ich habe noch nie ne Batterie drin gehabt und trotzdem hat es bisher immer funktioniert. Also Batterie ist definitiv nicht der Grund!

  7. #7
    Tankentroster
    Registriert seit
    07.05.2003
    Beiträge
    188

    Standard

    [quote]
    Original von simking:
    Total verrückt aber wahr:
    Ich habe mir einen neune Gleichrichter eingebaut und beim Messen des Stroms mit nem Prüfgerät zeigt mir dies auch an das er funktioniert.

    Nun habe ich mein Bremslicht (Bremslichtschalter) darüber laufen und das funktionierte am Anfang auch! Nach kurzer Zeit funktionierte es nicht mehr und ich habe hinten mit dem Stromprüfer gemessen.

    Ergebniss:
    Wenn Birne drinn zeigt er mir garnichts an und wenn Birne draußen bekommt er wieder Saft. (Birne ist in ordnung und verkabelt ist auch alles richtig!)

    vermutlich hast du nicht den Strom sondern die Spannung gemessen. Dann ist es doch völlig klar. Wenn die Birne drinn ist, ist der Stromkreis geschlossen und die Spannung gleich null. Im andeen Fall hast Du an der Fassung eine Spannung. Das Spannung da ist heißt aber nicht, dass der Strom ausreicht um die Glühbirne zum leuchten zu bringen. Daher vermute ich auch einen defekten Bremslichtschlalter. Also schlechte Kontakte. Hast du den nun mal überbrückt?

    Gruß Matthias

  8. #8
    Tankentroster
    Registriert seit
    18.05.2003
    Ort
    Gummersbach
    Beiträge
    169

    Standard

    Ja, hab ich schon gemacht!

  9. #9
    Schwarzfahrer
    Registriert seit
    20.05.2003
    Beiträge
    22

    Standard

    Vieleicht sind deine Gleichrichterdioden nicht für die Leistung gedacht!

  10. #10
    Tankentroster
    Registriert seit
    18.05.2003
    Ort
    Gummersbach
    Beiträge
    169

    Standard

    Also die Gleichrichterdioden sind für das Fahrzeug gemacht da sie ja schon funktioniert haben, nur von heute auf morgen ist irgendewas schief gelaufen.

    Ich habe den Gleichrichter einem Elektriker zum testen gegeben und der meint das er total i.O. ist, also muss es an was anderem liegen, nur was?????

  11. #11
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hallo vieleicht hat deine fassung ein problem mit dem richtigen kontakt das hatte ich mal dann hab ich alles ein wenig nachgebogen und es es hat alles wieder funktioniert und die lampen brennen jetzt auch nichtmehr durch !

    MFG
    oldi

+ Antworten

Ähnliche Themen

  1. Elektriker gesucht: Dimmereinbau
    Von votum im Forum Smalltalk
    Antworten: 22
    Letzter Beitrag: 28.12.2008, 19:07
  2. Suche Elektriker,der Spannungsrichter 12(15)V/7A baut/kennt
    Von Holzi_die_Termiete im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 20.10.2008, 08:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.