+ Antworten
Ergebnis 1 bis 10 von 10

Thema: HILFE: Schwalbe geht aus! Trotz sauberen Vergasers, neuer Zündkerze (nach 250km Tour)


  1. #1

    Registriert seit
    09.06.2008
    Beiträge
    6

    Standard HILFE: Schwalbe geht aus! Trotz sauberen Vergasers, neuer Zündkerze (nach 250km Tour)

    hallo,

    ich habe mit meiner sonst recht zuverlässigen schwalbe (bj '70, kr51/1) neuerdings ein großes problem. sie geht regelmäßig aus bei der fahrt und lässt sich dann nur schwer wieder antreten. vergaser wurde gereinigt, zündkerze gewechselt. wunderlich ist auch, dass es beim zündkerzenwechsel am zündkerzenschaft extrem gedampft hat. ich war noch letzte woche 2tage unterwegs mit ihr (etwa 250-300km, zu zweit plus gepäck), habe ich sie überfordert? ist ja eigentlich kein langstreckengefährt...könnte es ein zündungsproblem sein? wie kann ich die zündung neu einstellen?

    bitte um eure hilfe.

    vielen dank, sten

  2. #2

    Registriert seit
    03.08.2010
    Ort
    Hamburg
    Beiträge
    3

    Standard

    moin,

    ich habe das gleich problem auch gehat. bei mir liegt es wohl an der zündspule. die lötstellen werden mit der zeit marode und wenn sie so warm werden, wie z.b. bei einer langen fahrt, wird der zündfunke nicht mehr richtig weiter gegeben sondern bleibt einfach in der spule.....
    ich schätze du brauchst eine eine zündanlage.....

  3. #3
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Wann geht sie aus? Wenn sie warm ist? Früher?
    Hast Du einen Funken unmittelbar nachdem sie ausgegangen ist?
    Such mal nach "Wärmeproblem", das könnte Dein Problem sein bzw. lösen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  4. #4
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Was sagt denn das Kerzenbild von der alten Kerze? Vielleicht läuft sie ein bisschen mager?

    Ansonsten schließe ich mich olympiablau mit dem Wärmeproblem an...

    Gruß schwalbenraser-007
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  5. #5

    Registriert seit
    09.06.2008
    Beiträge
    6

    Standard

    hallo,

    wie sehe ich, ob die zündung marode ist??? eigentlich muss die schwalbe nicht erst warm laufen, das problem ist sofort da.

    komisch war heute, dass sie mit choke ganz gut durchzog. könnte es vielleicht doch an den vergasereinstellungen liegen??? die nadel vom gaszug schien mir auch etwas locker zu sein. möglichkeiten über möglichkeiten...

    danke für eure hilfe.

    sten

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von schwalbenraser-007 Beitrag anzeigen
    Was sagt denn das Kerzenbild von der alten Kerze? Vielleicht läuft sie ein bisschen mager?
    Zitat Zitat von olympiablau Beitrag anzeigen
    Wann geht sie aus? Wenn sie warm ist? Früher?
    Hast Du einen Funken unmittelbar nachdem sie ausgegangen ist?
    Mit der Bitte um Beachtung...
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Wenn das Problem bei gezogenem Starterhebel weniger wird, dann würde ich die Zündung nicht verdächtigen.
    Bei gezogenem Starterhebel wird das Gemisch fetter und bei ordentlich arbeitendem Vergaser müsste der warme Motor wegen Überfettung ausgehen.
    Wenn er genau das Gegenteil tut, dann liegt der Verdacht nahe, dass das Gemisch zu mager ist.

    Mach den Nebenlufttest, besonders am Vergaserstutzen und beim Kurbelwellen-Wellendichtring unter dem Polrad.

    Peter

  8. #8

    Registriert seit
    09.06.2008
    Beiträge
    6

    Standard

    was heißt, sie läuft "zu mager"? also wenn ihr den funken meint, der kommt gut. hatte die alte zündkerze getestet und dann auch drin behalten, weil die neue keine veränderung der symptome brachte. sie fährt sofort ungleichmäßig, stockt, tuckert, geht aus...außer eben mit choke, muss also nicht erst warmlaufen um rumzumucken.

    was ist ein nebenlufttest? wie funktioniert er?

    bin leider kein richtiger schrauber, aber ich geb' mein bestes...

    viele grüße, sten

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Nebenlufttest bitte in die Suche eingeben und die Augen müde lesen.

    Mager oder fett bezeichnet die Menge Sprit im Sprit/Luftgemisch. Mager = zuwenig, fett = zuviel für eine optimale Zündung und Verbrennung.

    Peter

  10. #10
    Zündkerzenwechsler Avatar von Tobi_vfl
    Registriert seit
    07.05.2009
    Ort
    Meerbusch
    Beiträge
    25

    Standard

    Hi Sten,
    hatte vor kurzem das gleiche Problem.
    Bei mir war der schwarze Nüppel vom Chokekabel an dem Ende, das in den Vergaser verschraubt wird abgeflutscht. Vielleicht ist der Nüppel, war bei mir so ein schwarzes Gummiteil, auch abgeflutscht.
    LG

+ Antworten

Ähnliche Themen

  1. 3. Gang geht nicht rein-trotz nach anleitung eingestellter schaltung
    Von panzer-paul im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 05.10.2010, 20:44
  2. Schwalbe tropft Öl trotz neuer Dichtungen
    Von brette_83 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 06.06.2007, 21:47
  3. KR 51/1 geht nach 10km aus und mit neuer Zündkerze wieder an
    Von Didi77 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 06.05.2006, 20:32

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.