+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Hilfe!!!!!Schwalbe nimmt kein Gas an?!


  1. #1
    Tankentroster Avatar von schwalbeKR51/1K
    Registriert seit
    21.09.2007
    Ort
    Buxtehude
    Beiträge
    106

    Standard Hilfe!!!!!Schwalbe nimmt kein Gas an?!

    hi seit gestern habe ich Probleme mit meiner Schwalbe,
    Ich bin gefahren und aufeinmal nimmt sie kein gas mehr an und qualmt wie sonst was...Heute habe ich erstmal Benzinhahn und Vergaser (gereinigt) eingestellt weil ich dachte das der Motor zuwenig sprit bekommt.Nix zumachen dann dachte ich mir nehme ich mal den Luftfilter ab was passiert sie Läuft einwandfrei aber mache ich ihn wieder dran wieder das gleiche Problem!
    Was ist los?


    mfg
    schwalbeKr51/1k

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Tja , rein theoretisch , was meinst du an was es liegen könnte ?

  3. #3
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Na ja, nach vielen tausend Kilometern muß son Luftfilter mal gereinigt werden, meint mein Vorredner, also Waschbenzin und neu leicht einölen.

    Gruß
    schrauberwelt

  4. #4
    Tankentroster Avatar von schwalbeKR51/1K
    Registriert seit
    21.09.2007
    Ort
    Buxtehude
    Beiträge
    106

    Standard

    Also ich meinte das ding hinterm vergaser 8)
    Wenn ich das abneheme funktioniert es wieder wie vorher!

  5. #5
    Lucky13
    Gast

    Standard

    das ist doch eine prima fehlereingrenzung und du weisst, wo du ansetzen musst. luftfilter auswaschen mit waschbenzin, anschliessend etwas öl dran. schmodder aus dem luftberuhigungskasten ablassen (da ist unten so ein stöpsel dran) und schauen ob's dann besser ist.

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja das mit der Wartung ist immer sonne Sache
    Immer schön den Auspuff freihalten

  7. #7
    Tankentroster Avatar von schwalbeKR51/1K
    Registriert seit
    21.09.2007
    Ort
    Buxtehude
    Beiträge
    106

    Standard

    Ich habe alles gemacht was Lucky13 gesagt hat aber das Problem ist immer noch!

    Was bringt das denn wenn man den Luftfilterfmit Waschbenzin reinigt???

  8. #8
    Avatar von sandgrau72
    Registriert seit
    08.06.2008
    Ort
    Dresden
    Beiträge
    6

    Standard knick im schlauch?

    überprüf mal so weit du rankommst den schlauch der vom filter zum luftberuhigungskasten führt, hatte da mal einen knick drin und konnte kaum noch beschleunigen..
    lg aus dresden.

  9. #9
    Tankentroster Avatar von schwalbeKR51/1K
    Registriert seit
    21.09.2007
    Ort
    Buxtehude
    Beiträge
    106

    Standard

    knick scheint nicht drin zusein

  10. #10
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,

    check mal den choke (kaltstartvergaser) ob da was abnormes is
    und schwimmerstand stimmt auch?
    hauptdüse fest?


    mfg votan

  11. #11
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Vielleicht hat dein Schwimmer ein Loch und ist voll Benzin gelaufen.

  12. #12
    Tankentroster Avatar von schwalbeKR51/1K
    Registriert seit
    21.09.2007
    Ort
    Buxtehude
    Beiträge
    106

    Standard

    Nee hatten ihn (Vergaser) gestern gereinigt und daran liegst nicht!

    Kann mir denn keiner weiter helfen

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ist möglicherweise der Auspuff dicht? (Ich weiss, das ist Deutz' Text, aber ich wollt auch mal wieder...)

    MfG
    Ralf

  14. #14
    Tankentroster Avatar von schwalbeKR51/1K
    Registriert seit
    21.09.2007
    Ort
    Buxtehude
    Beiträge
    106

    Standard

    das hat doch eig nichts mit dem Auspuff zutun dicht ist er nicht glaub ich nciht!

  15. #15
    Tankentroster Avatar von schwalbeKR51/1K
    Registriert seit
    21.09.2007
    Ort
    Buxtehude
    Beiträge
    106

    Standard

    Sorry ich wollte schreiben das er dicht ist! 8)

    Ich hab alles getan was mir vorgeschlagen wurde habe aber trotzdem noch keine Lösung

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zündung ok
    Auspuff frei
    Vergaser Ok
    Ja dann wird wohl der Wellendichtring vor dem Primerritzel defeckt sein :wink:
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. hilfe!!!!!!!! schwalbe kr51/2 nimmt kein gas an
    Von floris im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.08.2007, 22:58
  2. Hilfe, meine Schwalbe nimmt kein Gas an!!
    Von kalli im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.07.2006, 08:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.