+ Antworten
Ergebnis 1 bis 7 von 7

Thema: HolyDays, sie läuft net!


  1. #1

    Registriert seit
    19.04.2003
    Beiträge
    4

    Standard

    Tach zusammen,
    meine Schwalbe springt nicht mehr gescheit an, die Isolatorspitze der ZKerze bleibt weiß und trocken, obwohl ausm Kolben und Krümmer Verbrennungsrückstände kommen.
    was soll ich tun?
    Gemisch fetter stellen, hat bis jetzt nix gebracht.
    Zündung ist denk ich genau eingestellt. Die Kerze deutet aber auf Früzündung hin.
    UÄHH, ich will ma wieder nen Ausritt machen!

    PS: Es ist ne Kr51/1 Bj. 1971 16N 1-12 Vergaser


    PPS: in welche Richtung muss man die Grupla verschieben um Frühzündungen zu vermeiden?

  2. #2
    Flugschüler
    Registriert seit
    28.04.2003
    Beiträge
    274

    Standard

    So.

    Also Kr51/1 sagste, da sollte ja noch der alte Motor drinn sein.

    Schraub also mal den linken Seitendeckel auf und schau mal genau auf die Grundplatte. Da sollte ein Stück Blech angebracht sein, gleich neben dem Kabelbaum. Im Motorgehäuse links davon sind auch zwei Kerben angebracht. Sieht etwa so aus UU.
    Nun brauchst du nur noch die Schrauben der Grundplatte lockern und den Schlitz in dem Blech der Grundplatte mit dem Mittelstrich den die zwei U-Striche in der Mite bilden decken. Dann hast du normalerweise den optimalen Zündzeitpunkt.
    Falls das Polrad danach schleift, undbedingt abziehen und die Grundplatte so festschrauebn das die Achse an allen Seiten etwa gleich viel Spiel hat.

    MFG Benjamin

    P.S.: Wenn die Grundplatte nach links gedreht wird früherer Zündzeitpunkt, nach rechts späterer.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    18.04.2003
    Beiträge
    44

    Standard

    Und ich hatte mich schon gefragt, was das für ne Lasche an meinem S50 Motor ist...
    Aber wieso hat mein Motor die berühmten Kerben an Grupla und Motorgehäuse UND diese Lasche...? Wenn ich die Grupla auf die Lasche drehe sind die Kerbe etwa 1cm auseinander...?


  4. #4
    Glühbirnenwechsler
    Registriert seit
    11.07.2003
    Beiträge
    83

    Standard

    Moin!
    Ist das sicher, dass die Kerbe in der Zunge von der Grupla mit dem Mittelstrich der beiden Kerben am Motor übereinstimmen muss? Ich mir eine Vorrichtung gebaut, mit der ich den Kolben auf die Position stellen kann, auf der der Motor zünden soll. Beim Einstellen ist mir dann aufgefallen, dass das o.a. nicht zutrifft, die Markierung der Schwungscheibe aber mit der Markierung am Motor übereinstimmt! Mir wurde auch mal gesagt, das das dafür da ist, das man die Grundplatte einfacher mit einem Schlitzschraubenzieher drehen kann (was mir auch recht logisch erscheint!)!

  5. #5
    Flugschüler
    Registriert seit
    05.07.2003
    Beiträge
    257

    Standard

    Hallo Feger,
    Als erstes...Die Zündung wird in Richtung spät verstellt, wenn man die Grupla im Uhrzeigersinn dreht, Richtung früh, gegen den Uhrzeigersinn...

    Die Kerben, die im Motorraum vorhanden sind haben nichts aber auch gar nichts mit der Zündung zu tun (jedenfalls wenn Du sie nicht selbst gemacht hast.), beim kleinsten Tausch (Unterbrecher o.ä.) verändern sich die Werte eh, also immer mit Meßuhr und Multimeter einstellen...

    Stell die Zündung unbedingt mit einer Meßuhr ein, das liefert die besten Ergebnisse...

    Um den Motor Richtung "fett" zu verstellen muß man die Nadel höher hängen. Ich hoffe Du hast das berücksichtigt...

    ansonsten: genauere Fehlerdiagnose...

    grilleman.

  6. #6
    Flugschüler
    Registriert seit
    28.04.2003
    Beiträge
    274

    Standard

    Upps, soory Leuds, is wohl a dummer Zufall.
    Bei meinem S50 Motor stimmt der Zündzeitpunkt komischerweise ganz genau wenn ich die Lasche auf die Kerbe stelle (Mit Messuhr kontrolliert).

    Da handelt es sich bei mir wahrscheinlich nur um einen dummen Zufall.?(

    Bitte vielmals um Verzeihung, des war keine Absicht, nur mir schien das recht logisch.

    MFG Benjamin

  7. #7
    Flugschüler
    Registriert seit
    05.07.2003
    Beiträge
    257

    Standard

    Vielleicht sollte das auch ursprünglich mal so sein, aber bei mir stimmte das bisher noch nie. Jedenfalls kann man sich grob an der Kerbe orientieren aber nur nach Augenmaß würde ich die Zündung nicht einstellen...

    grilleman.

+ Antworten

Ähnliche Themen

  1. Simme startet schlecht, aber wenn sie läuft, dann läuft se^^
    Von major_sky im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 11.08.2009, 18:35
  2. S51 Motorprobleme, läuft, läuft nicht, läuft
    Von Blackhawk88 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 06.05.2009, 23:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.