+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Kabelbrand


  1. #1
    Glühbirnenwechsler Avatar von Polente
    Registriert seit
    19.01.2011
    Ort
    Herten
    Beiträge
    52

    Standard Kabelbrand

    Na supi, Am Freitag hab ich meine Kleine endlich zum laufen gebracht (bin seid August dabei) und hatte mich schon sooo auf die erste Fahrt gefreut, da kommt mein Freund abends zu mir und beichtet mir das er einen Kabelbrand verursacht hat! Am Freitag sprang sie an, lief eine Zeit und sprang dann plötzlich nicht mehr an. Ich dachte naja vielleicht fehlt ihr einfach nur Sprit und ich hatte mir überlegt das kann ich ja nächste Woche neu holen. Da ich am WE arbeiten musste. Eigentlich wollte mein Freund am Samstag nur heraus finden warum sie kurz nachdem wir sie gestartet hatten nicht mehr anspringen wollte. Er wollte dann auch gleich den Fehler beheben und mich dann damit überraschen, doch laut seiner Aussage sprang sie auch kurz an und dann stieg plötzlich eine Rauchwolke vorne aus der Abdeckung empor! Es hatte sich ein Kabel gelöst und kam an das Pluspolkabel von der Batterie!
    Naja jetzt werd ich wohl die ganze Front wieder auseinander nehmen müssen und die verschmorten Kabel ernuern!
    Angehängte Grafiken

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja Wer Simson hat , der hat ein Hobby mit möglichst großem Aufwand wenig erreichen
    Immer schön den Auspuff freihalten

  3. #3
    Glühbirnenwechsler Avatar von Polente
    Registriert seit
    19.01.2011
    Ort
    Herten
    Beiträge
    52

    Standard

    naja da muss ich jetzt halt eben durch! Das Dinge die können passieren. Sind zwar nicht schön, aber besser so als wenn es mir beim Fahren mitten auf ner Landstraße passiert wäre! Wo keiner wohnt :-)

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    keine Sicherung verbaut?

    MfG

    Tobias

  5. #5
    Glühbirnenwechsler Avatar von Polente
    Registriert seit
    19.01.2011
    Ort
    Herten
    Beiträge
    52

    Standard

    doch klar. Sind ja alle drin! Aber da sind ein paar Kabel abgefallen, die Kabelklemmen schienen doch nicht mehr die besten zu sein. Deswegen werd ich die auch alle erneuern! Die Kabel haben sich nämlich aus den Klemmen gelöst ;-)
    Meinst du eine Sicherung zwischen Zündschloß und Batterie?

  6. #6
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Off Topic:
    hehe,... erinnert mich an meinen alten volvo, den ich damals hatte. den musste ich immer kurzschließen, damit er anspringt, weil das zündschloss kaputt gemacht wurde (andere geschichte). jedenfalls fingen dann auch die kabel an zu schmoren, als ich gerade beim einparken war. eine dichte rauchwolke breitete sich im innenraum aus und man selbst saß mittendrin. muß von außen bestimmt bekloppt ausgesehen haben...
    fiel mir nur gerade bei dem thema ein...

  7. #7
    Glühbirnenwechsler Avatar von Polente
    Registriert seit
    19.01.2011
    Ort
    Herten
    Beiträge
    52

    Standard

    Hui Chris, das muss ja richtig gut gerochen haben!! Und von außen hat das bestimmt ausgehen wie ein Kifferauto!! Meine Kleine stand in unserer Halle. Den Geruch haben wir ein paar Tage nicht rausbekommen ;-) Gab es zu der Zeit schon Febreeze? Oder wie haste den geruch aus dem Auto bekommen?? ;-)

  8. #8
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    ja, es wurde etwas stickig im auto. habe aus reflex erst mal die luft angehalten, habe das auto noch schnell abgestellt, solange ich noch etwas sehen konnte, habe mich abgeschnallt und bin dann raus gesprungen... der geruch hat sich meiner erinnerung nach zum glück nicht so fest gesetzt... den rauch habe ich ja gleich ablüften lassen.

    grüße,
    Chris
    Geändert von Schwalbenchris (30.01.2011 um 11:35 Uhr)

  9. #9
    Glühbirnenwechsler Avatar von Polente
    Registriert seit
    19.01.2011
    Ort
    Herten
    Beiträge
    52

    Icon Wink

    Gott sei dank. Haste nochmal Glück gehabt ! Der Geruch ist jetzt auch endlich aus unserer Halle verschwunden! Bei den Minusgraden hier bei uns wollte ich nicht immer so lange das Tor offen stehen lassen Weil drin war es immer so schön warm (dank Heizstrahler ! <-- tolle Erfindung sowas!) Jetzt mach ich mich die Woche mal daran die Kleine auf Fordermann zubringen! Habe heut nämlich erneut feststellen müssen das auf die Busse kein verlass ist!

  10. #10
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Zitat Zitat von Polente Beitrag anzeigen
    Habe heut nämlich erneut feststellen müssen das auf die Busse kein verlass ist!
    Ach..bei uns in der Ecke kommen die doch manchmal, oder mit einer Stunde Verspätung (je nach Temperatur mehr oder weniger). Was hast du denn?

  11. #11
    Glühbirnenwechsler Avatar von Polente
    Registriert seit
    19.01.2011
    Ort
    Herten
    Beiträge
    52

    Standard

    hui okay. Da darf ich hier wirklich nicht meckern! Eine Stunde verspätung! Und ich mecker hier über 15 Minuten. Aber es ist auch schlimm, wenn ich aufgrund dessen zu spät zum Betrieb komme! Das sehen die Chefs auch net gerne!

  12. #12
    Tankentroster Avatar von hierundda
    Registriert seit
    11.08.2010
    Ort
    Bei Kiel
    Beiträge
    150

    Standard

    Moin, auch wenn es OT ist, hier meine Erfahrung mit Kabelbrand:
    Mit 18, gerade den Lappen neu, kaufte ich mir für 150 Mark einen NSU Prinz mit Resttüv. Leider hatte der kein Radio, doch mein Onkel hatte noch einen Kassettenspieler für Maxi-Kassetten (Vorgänger der Compact Kassetten) und bespielte Bänder im Keller liegen. Das Ding habe ich dann mit Gummibändern unter der Armaturentafel befestigt und ein paar kleine HiFi-Boxen auf die Rückbank gestellt. Und weil die Zeit so drängte, schließlich war ich lange genug ohne Mucke in meinem Prinz unterwegs gewesen, habe ich den Kassettenspieler direkt an der Batterie angeschlossen. Am Nachmittag kam mein Kumpel und wir haben dann eine zünftige Ausfahrt in die entlegene Feldmark unternommen. Leider stellte sich meine Verkabelung als fehlerhaft heraus - es gab einen Blitz und einen Knall und die fliegend durchs Auto verlegten Lautsprecherkabel brannten wie die Lunten eines China-Böllers bis zu den Boxen durch. Dadurch entzündete sich natürlich der Teppichboden und die Rückbank. Wir haben sofort angehalten und Teppiche und Rückbank rausgeschmissen, aber womit löschen? Kein Feuerlöscher, kein Wasser weit und breit. Aber da wir vor unserer Spritztour bereits einige Biere geleert hatten ... also, Hosen runter und dem Schwelbrand den Garaus gemacht. Bitte fragt jetzt nicht, wie es danach im Auto gerochen hat! Es war dann eben doch ganz gut, dass der Prinz nur noch Resttüv hatte.
    Viele Grüße, Boris - KR 51/2 L 12/1981 Neuaufbau 09/2010 - 03/2011

  13. #13
    Glühbirnenwechsler Avatar von Polente
    Registriert seit
    19.01.2011
    Ort
    Herten
    Beiträge
    52

    Icon Mrgreen

    geniale Lösung!!!

+ Antworten

Ähnliche Themen

  1. Kabelbrand massekabel der Batterie
    Von bumblebeeman im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 17.01.2015, 18:20
  2. Batterie mit Kabelbrand
    Von Mint-Schwalbe im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 25.07.2009, 05:48
  3. Kabelbrand bei Sr50 CE
    Von derFisch im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 14.10.2007, 19:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.