+ Antworten
Ergebnis 1 bis 10 von 10

Thema: KEIN LEERLAUF!?


  1. #1
    Zündkerzenwechsler Avatar von simracer
    Registriert seit
    12.07.2009
    Ort
    Wildberg
    Beiträge
    26

    Standard KEIN LEERLAUF!?

    Tach Leute!
    ich hoffe ihr könnt mir weiter helfen
    Was kann ich tun wenn ich kein leerlauf habe? (sr50 bvf 16n3-2 vergaser)
    Also ein paar sachen hab ich schon nachgeschaut.
    Vergaser zerlegt! war sauber!
    Moped warm gefahren und vergaser eingestellt
    Nadel hängt in der 4.kerbe
    Zündung kontrolliert

    Und trotzdem hab ich kein leerlauf! Woran kann das liegen?

    VIELEN DANK IM VORAUS
    gruß!

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    An dem Vergaser , dieser ist sehr empfindlich auch auf kleinste def. an Zündung, Motor und Luftansaugbereich.

  3. #3
    Zündkerzenwechsler Avatar von simracer
    Registriert seit
    12.07.2009
    Ort
    Wildberg
    Beiträge
    26

    Standard

    Hallo Airhead!
    Der vergaser ist ca.5 monate drinn. Ansaugbereich ist dicht b.z.w.ich konnte nichts feststellen was auf einen defekt hinweist.
    Zündung hab ich kontrolliert.
    Luftfilter ist gereinigt und frisch eingeölt.
    Und wenn ich einfach den gaszug spanne?
    gruß!

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Na wenn's fünf Monate ging und jetzt nicht mehr, dann ist doch offensichtlich etwas defekt jetzt. Da murkst man nicht drumrum (und Gaszug vorspannen ist Murks!). Such den Fehler. Der Auspuff könnte dicht sein oder am Krümmer lose, der Vergaser von Rost im Tank verdreckt, Wellendichtringe gehen kaputt, Zündung kann schwächeln usw. etc. blabla.

  5. #5
    Zündkerzenwechsler Avatar von simracer
    Registriert seit
    12.07.2009
    Ort
    Wildberg
    Beiträge
    26

    Standard

    Gaszug vorspannen komm ich nur drauf weil ich den verstellen kann! Das problem hab ich schon ewig.
    Auspuff ist ein halbes alt! Den hab damals kommplett erneuert,und zwar nach dem ich den motor komplett überholen lies.
    Rost im tank? was ist das? mein tank ist innen blitz blank!!!!!!!
    Ich hab sonst immer mit gas spielen müssen wenn ich halten musste.
    bla bla! Und darauf hin hab ich den vergaser getauscht.
    Trotzdem danke ich recht schön für deine ratschläge
    WUSTE JA NICHT DAS MAN HIER BLÖD ANGEMACHT WIRD

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Da Wirste nich blöd angemacht , stimmt nicht , aber ich würde mal den Nebenlufttest machen
    Nebenluft am Wellendichtring hinter der Zündung verhindert auf sicher das Standgas
    wenn der Vergaserflansch undicht ist kannste auch testen bist Du schwarz wirst
    mfg
    Immer schön den Auspuff freihalten

  7. #7
    Zündkerzenwechsler Avatar von simracer
    Registriert seit
    12.07.2009
    Ort
    Wildberg
    Beiträge
    26

    Standard

    Den wellendichtring hinter der Zündung hab ich zwischendurch schon mal gewechselt,weil das problem schonmal einer hatte.

    Dichtungen zwischen vergaser und zylinder ebenfalls. Oder kann mann da was falsch machen?
    Oder vieleicht habe ich die falsche dichtung verbaut!
    mache auf jeden fall den nebenlufttest. DANKE!
    gruß!

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    War der Vergaser schon immer auf diesem Motor, oder ist der woanders her bzw. neu gekauft?

    Falls letzteres, dann muss man den Leerlauf mit beiden Stellschrauben auf diesen Motor sauber einstellen, Plombe hin oder her. Bei neu gekauften BVF-Vergasern schadet auch Zerlegen und Durchsicht nicht - oft stecken noch Metallspäne in den Kanälen, und dann kann's nicht ordentlich gehen.

  9. #9
    Zündkerzenwechsler Avatar von simracer
    Registriert seit
    12.07.2009
    Ort
    Wildberg
    Beiträge
    26

    Standard

    Moin!
    Das Problem hatte ich schon am alten Vergaser,er lies sich nicht einstellen bzw.es tat sich nichts.Darauf hin wechselte ich ihn und stellte den vergaser ein.(wie im handbuch beschrieben)
    Werde ihn auf jedenfall nochmal öffnen,und einen prüfenden blick darauf werfen!
    danke
    gruß!

  10. #10
    Zündkerzenwechsler Avatar von simracer
    Registriert seit
    12.07.2009
    Ort
    Wildberg
    Beiträge
    26

    Standard

    Morgen Leute!!
    Jaa! ich schon wieder!
    Ich hab mich gestern mit der simmi beschäftigt.

    -Vergaser gerein. (war sauber!)
    -Zündung kontrolliert
    - Schwimmer einstellung kontrolliert
    -Auspuff ist tip top!

    Bin Anschließend eine halbe stunde ausgeflogen,und die vergaser einstellung nochmals überprüft.(passte!) Und immer noch kein leerlauf!
    Der nebenlufttest brachte auch kein ergebnis.
    Das möp ist Verhext!!
    gruß!

+ Antworten

Ähnliche Themen

  1. Kupplung kein Leerlauf
    Von schwalbenanfaenger im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 24.07.2005, 21:24
  2. Bei Licht kein Leerlauf
    Von Benjamin im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 24.08.2003, 13:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.