KEIN LEERLAUF!?

  • Tach Leute!
    ich hoffe ihr könnt mir weiter helfen :-(
    Was kann ich tun wenn ich kein leerlauf habe? (sr50 bvf 16n3-2 vergaser)
    Also ein paar sachen hab ich schon nachgeschaut.
    Vergaser zerlegt! war sauber!
    Moped warm gefahren und vergaser eingestellt
    Nadel hängt in der 4.kerbe
    Zündung kontrolliert


    Und trotzdem hab ich kein leerlauf! Woran kann das liegen?


    VIELEN DANK IM VORAUS

  • Hallo Airhead!
    Der vergaser ist ca.5 monate drinn. Ansaugbereich ist dicht b.z.w.ich konnte nichts feststellen was auf einen defekt hinweist.
    Zündung hab ich kontrolliert.
    Luftfilter ist gereinigt und frisch eingeölt.
    Und wenn ich einfach den gaszug spanne?

  • Na wenn's fünf Monate ging und jetzt nicht mehr, dann ist doch offensichtlich etwas defekt jetzt. Da murkst man nicht drumrum (und Gaszug vorspannen ist Murks!). Such den Fehler. Der Auspuff könnte dicht sein oder am Krümmer lose, der Vergaser von Rost im Tank verdreckt, Wellendichtringe gehen kaputt, Zündung kann schwächeln usw. etc. blabla.

  • Gaszug vorspannen komm ich nur drauf weil ich den verstellen kann! Das problem hab ich schon ewig.
    Auspuff ist ein halbes alt! Den hab damals kommplett erneuert,und zwar nach dem ich den motor komplett überholen lies.
    Rost im tank? was ist das? mein tank ist innen blitz blank!!!!!!!
    Ich hab sonst immer mit gas spielen müssen wenn ich halten musste.
    bla bla! Und darauf hin hab ich den vergaser getauscht.
    Trotzdem danke ich recht schön für deine ratschläge
    WUSTE JA NICHT DAS MAN HIER BLÖD ANGEMACHT WIRD

  • Da Wirste nich blöd angemacht , stimmt nicht , aber ich würde mal den Nebenlufttest machen
    Nebenluft am Wellendichtring hinter der Zündung verhindert auf sicher das Standgas
    wenn der Vergaserflansch undicht ist kannste auch testen bist Du schwarz wirst
    mfg

  • Den wellendichtring hinter der Zündung hab ich zwischendurch schon mal gewechselt,weil das problem schonmal einer hatte.


    Dichtungen zwischen vergaser und zylinder ebenfalls. Oder kann mann da was falsch machen?
    Oder vieleicht habe ich die falsche dichtung verbaut!
    mache auf jeden fall den nebenlufttest. DANKE!

  • War der Vergaser schon immer auf diesem Motor, oder ist der woanders her bzw. neu gekauft?


    Falls letzteres, dann muss man den Leerlauf mit beiden Stellschrauben auf diesen Motor sauber einstellen, Plombe hin oder her. Bei neu gekauften BVF-Vergasern schadet auch Zerlegen und Durchsicht nicht - oft stecken noch Metallspäne in den Kanälen, und dann kann's nicht ordentlich gehen.

  • Moin!
    Das Problem hatte ich schon am alten Vergaser,er lies sich nicht einstellen bzw.es tat sich nichts.Darauf hin wechselte ich ihn und stellte den vergaser ein.(wie im handbuch beschrieben)
    Werde ihn auf jedenfall nochmal öffnen,und einen prüfenden blick darauf werfen!
    :roll: danke

  • Morgen Leute!!
    Jaa! ich schon wieder!
    Ich hab mich gestern mit der simmi beschäftigt.


    -Vergaser gerein. (war sauber!)
    -Zündung kontrolliert
    - Schwimmer einstellung kontrolliert
    -Auspuff ist tip top!


    Bin Anschließend eine halbe stunde ausgeflogen,und die vergaser einstellung nochmals überprüft.(passte!) Und immer noch kein leerlauf!
    Der nebenlufttest brachte auch kein ergebnis.
    Das möp ist Verhext!!

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!