+ Antworten
Seite 12 von 22 ErsteErste ... 2 10 11 12 13 14 ... LetzteLetzte
Ergebnis 177 bis 192 von 338

Thema: Hier können die Bugs und Fehler gepostet werden - Auch im neuen Forum


  1. #177
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Also bei mir funktionierts...

  2. #178
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    Also bei mir funktionierts...
    Du bist ja auch Administrator.

    Ich befürchte, dass ich als popeliger Benutzer das nicht kann/darf/soll, wie so manch andere Funktion, die uns Fussvolk nicht zur Verfügung steht. :cry:

    Aber das ist schon ok so.
    Warum sollte das Neue auch im Schwalbennest in allen klitzekleinen Aspekten so gut sein, wie das Alte. Ist's im wahren Leben jenseits der Zweitaktduftwolke doch auch nicht! :wink:

    Peter

  3. #179
    Administrator Zahnradstoßer Avatar von nestdj
    Registriert seit
    17.04.2003
    Beiträge
    828
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    Auf die Schnelle nur das hier:
    S51 Start und Standgasprobleme

    Also grundsätzlich: Eingebundene Bilder werden nicht mehr skaliert, sondern ragen übern Rand, was sehr unübersichtlich und nervig ist.

    Hier hab ich noch ein schönes Beispiel:
    Dunkel Deutschland Tour
    So, sollte behoben sein. Ich habe ein Plugin installiert, dass die externen Bilder automatisch auf maximal 540 x 540 reduziert. Damit sieht alles gut aus...

  4. #180
    Administrator Zahnradstoßer Avatar von nestdj
    Registriert seit
    17.04.2003
    Beiträge
    828
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Du bist ja auch Administrator.
    Hallo Peter, wir prüfen das...

  5. #181
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von nestdj Beitrag anzeigen
    So, sollte behoben sein. Ich habe ein Plugin installiert, dass die externen Bilder automatisch auf maximal 540 x 540 reduziert. Damit sieht alles gut aus...
    Jupidu!

  6. #182
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Ist da jetzt eigentlich neu das die Beiträge erst von einem Moderator oder Admin frei geschaltet werden müssen?
    Andere schreiben eine Antwort und die erscheint kurz danach, bei mir steht muss erst frei geschaltet werden und dann kommt erstmal nichts.
    LG

  7. #183
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Links unten beim Thread ist in blau "+ Antworten". Wenn ich den Icon anklicke,
    passiert nichts. Ich kann nur im Fenster darunter direkt antworten.
    Soll das so sein?

    p.s.: Benutze FF 3.6.3 und Adblock Plus.

  8. #184
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Küstenschwalbe Beitrag anzeigen
    Ist da jetzt eigentlich neu das die Beiträge erst von einem Moderator oder Admin frei geschaltet werden müssen?
    Andere schreiben eine Antwort und die erscheint kurz danach, bei mir steht muss erst frei geschaltet werden und dann kommt erstmal nichts.
    LG
    Das seh ich auch grad erst. Du bist bisher der einzige User, bei dem ich dies winzigkleine Symbol sehe (s. Anhang). Ich halt da mal verstärkt Ausschau.

    Ist natürlich auch fies gelöst. Als Admin sehe ich deine Beträge wie alle anderen. Es ist lediglich ein kleines Symbol mehr da als bei den anderen. Das muss einem erstmal auffallen. Allerdings scheinen die anderen deine Beiträge trotzdem zu sehen, sonst hätt Peter dir nicht geantwortet.

    @ Alfred: Das ist bei mir auch so. Allerdings mit der selben Browserkonfiguration. Kann also nicht sagen, ob es daran hängt oder dem Forum. Das separate Antwort-Fenster geht aber beim Klick auf "Erweitert" auf.

  9. #185
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Ich habe nicht der Küstenschwalbe geantwortet, dessen Beitrag sehe ich auch nicht.
    Ich habe dem keinen-Tinnef-Reder geantwortet.

    Peter

  10. #186
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Mein Fehler.

  11. #187
    Flugschüler Avatar von s51juppi
    Registriert seit
    01.02.2009
    Ort
    Berlin
    Beiträge
    435

    Standard

    Ich hab grad folgendes bemerkt: Es gibt 2 mal den Smiley.

    Gruß Flo
    Angehängte Grafiken
    Der Sumpf-Schlumpf schlumpft sich durch den Schlumpfsumpf.

  12. #188
    Kettenblattschleifer Avatar von rossinchen
    Registriert seit
    18.05.2008
    Beiträge
    675
    Blog-Einträge
    24

    Standard

    Huhu,

    es gibt sogar so einige Smileys doppelt. Aber mein Problem ist gerade, dass einige Smileys einfach icht auftauchen wollen. Die kann man in den Text einfügen, aber nach der Vorschau bzw. Absenden sind die weg.

    smileys.JPG

    Durch Ausprobieren konnte ich das Ganze bei den rot umkreisten Smileys feststellen. Die wollen nicht im Text erscheinen.

    Gruß,
    Sara

  13. #189
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    @ Prof: Jetzt scheint es wieder normal zu laufen, das mit meinen Antworten.
    LG

  14. #190
    Flugschüler Avatar von s51juppi
    Registriert seit
    01.02.2009
    Ort
    Berlin
    Beiträge
    435

    Standard

    Hallo

    Ich hab nochwas gefunden. Und zwar durcheinandergewürfelte Anreden bei dein Profileinstellungen.

    Du/Sie oder wat den nu

    Ich bin fürs duzen. Das Forum sollte nichts für verklemmte Personen sein

    MfG Flo
    Angehängte Grafiken
    Der Sumpf-Schlumpf schlumpft sich durch den Schlumpfsumpf.

  15. #191
    Administrator Zahnradstoßer Avatar von nestdj
    Registriert seit
    17.04.2003
    Beiträge
    828
    Blog-Einträge
    3

    Standard

    Wir wollten Dich etwas verwirren.
    Im Ernst, wird geändert, aber nicht sofort, denn die Phrasen muss ich erst mal suchen.

    MfG

  16. #192
    Administrator Zahnradstoßer Avatar von nestdj
    Registriert seit
    17.04.2003
    Beiträge
    828
    Blog-Einträge
    3

    Standard

    So, ist geändert und auf Du gesetzt.

    Gruß

+ Antworten
Seite 12 von 22 ErsteErste ... 2 10 11 12 13 14 ... LetzteLetzte

Ähnliche Themen

  1. Eine Fahrt die auch böse hätte ausgehen können :D
    Von Dr. Akrapovic im Forum Simson Unterwegs
    Antworten: 27
    Letzter Beitrag: 08.05.2010, 20:30
  2. Gibt es auch Nichtschrauber hier im Forum?
    Von Asterix im Forum Smalltalk
    Antworten: 18
    Letzter Beitrag: 10.04.2010, 20:30
  3. Wer aus dem Forum hier ist auch bei myspace?
    Von gofter im Forum Smalltalk
    Antworten: 2
    Letzter Beitrag: 22.09.2007, 11:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.