+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 49

Thema: Kr 51/1 startet kalt nicht


  1. #17
    Glühbirnenwechsler
    Registriert seit
    14.01.2011
    Ort
    Königs Wusterhausen
    Beiträge
    90

    Standard

    Die Plastikmuffe war an der Seite gebrochen und hab sie dann wieder mit Sekundenkleber zusammen gebaut.Die Pappdichtungen sind beide auch vorhanden wobei die Vordere nen Riss an der Bohrung hat,also die vergaserseitige.

    Zum nochmaligen Vergaser reinigen werd ich erst am Montag kommen denke ich und werd dann das Ergebnis hier mitteilen.

  2. #18
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Sekundenkleber ist nicht gut, da Benzin sowas in der Regel zersetzt. Ist der Querschnitt intakt und nur eins der beiden Löcher gebrochen? Das ist nicht so schlimm. Papierdichtungen kannst du dir auch problemlos selber schneiden z.B. aus nem Tetrapak.
    Wenn du nicht weiter kommst kannste auch nach Zeesen zur Q1 fahren, da arbeitet ein Jungscher der in seiner Pause immer im Werkstattraum an seiner 51 schraubt. Außerdem kannste hier Gemisch tanken.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  3. #19
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Wenn die Plastscheibe geplatzt ist, dann hat jemand zugeschraubt als müsste man die ganze Karre dran aufhängen ... und dann kannst du davon ausgehen, dass der Flansch am Vergaser selbst auch krummgeschraubt und folglich nebenluftig-undicht ist.

  4. #20
    Glühbirnenwechsler
    Registriert seit
    14.01.2011
    Ort
    Königs Wusterhausen
    Beiträge
    90

    Standard

    Also darf ich den ganzen Spass ne Runde Planfeilen na ich freu mich ja..
    So hab jetzt erstma das Vergaserinnenleben bestellt..werd den Startet sowie die Düsen und auch die Dichtung rundum erneuern..damit sollte ja das Problem des nichtstartens hoffentlich gelöst sein.
    Und wenn nicht wird esdie Nebenluftgeschichte sein,wenn nicht sogar beides.

    Andererseits müsste ja dann ne völlig andere Fehlerquelle verantwortlich sein.

  5. #21
    Glühbirnenwechsler
    Registriert seit
    14.01.2011
    Ort
    Königs Wusterhausen
    Beiträge
    90

    Standard

    Also,
    habe meinen Vergaser nun komplett rundum erneuert..d.h. habe alle Düsen erneuert,neue Dichtungen verbaut auch am Ansaugkanal sowie nen kompletten neuen Starter sowie Starterbowdenzug verbaut.
    Nachdem das alles erledigt war bleibt esnoch immer beim gleichen Problem,sie will nicht anspringen.
    Danach nochmal das Spielchen mit Sprit in Vebrennugskammer kippen versucht,daraufhin in kurzes ruckeln nach dem Start und wieder aus.
    Hat bisher nichts gebracht..und momentan fällt mir kein weiterer Grund ein.

  6. #22
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Geht sie jetzt garnicht mehr an?
    Wenn nein, wie machst du sie dann an?
    Riecht das Getriebeöl nach Benzin?
    Ist dein Standgas vielleicht zu niedrig eingestellt?
    Der Vergaser ist richtig eingestellt?
    Vergaser einstellen
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  7. #23
    Glühbirnenwechsler
    Registriert seit
    14.01.2011
    Ort
    Königs Wusterhausen
    Beiträge
    90

    Standard

    Ich fasse nochmal zusammen..
    Nachdem ich nun das Innenleben komplett erneuert habe passiert ebenso nichts.
    Zuvor bekam ich sie an,in dem ich ein bisschen Benzin den Verbrennugsraum gegossen habe,ein kick und sie war da.
    Mach ich das jetzt nachdem ich alles erneuert habe,hilft nicht malmehr diese Maßnahme,siekommt ganz kurz und is dann sofort aus.
    Das einzige was ich noch nicht gewechselt habe ist die Leerlaufdüse,aber dazu muss ich erstma die Plombe entfernen werd ich morgen mal versuchen.
    Der Vergaser ist soweit entsprechend eingestellt hab auch nen komplett neuen Schwimmer da,jedoch macht es der alteja auch noch.

    Zum Standgas muss ich sagen,hab die Schraube erst komplett reingedreht und dann 2,75 umdrehungen raus,sollte ja passen da normal 2 bis 3 umdrehungen sind.

    Ansonsten werd ich mich wohl am Samstag mit nem>Schrauberkumpi zusammen ans Werk machen,jedoch is meine Eigenmotivation so hoch,dass ich es allein hinbekommen will,nun ja.

  8. #24
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Die Leerlaufdüse ist aber nicht unter der Plombe, sondern nur die Leerlauf-Gemischschraube. Die Leerlaufdüse ist vom Schwimmergehäuse aus zugänglich, unter der großen Verschlussschraube mit der roten Dichtung.

    Wenn die Plombe noch drin ist, kann der Vergaser gar nicht "soweit entsprechend eingestellt" sein, und gereinigt auch nicht. Für diese Vorgänge muss man diese Schraube nämlich drehen bzw. entfernen.

  9. #25
    Glühbirnenwechsler
    Registriert seit
    14.01.2011
    Ort
    Königs Wusterhausen
    Beiträge
    90

    Standard

    Die hab ich auch rausgeholt,also die große Verschlussschraube unter der roten Dichtung und da dann noch die Düse rausgeschraubt und diese gereinigt.
    Also kann jetzt alsmögliche Ursache auch die Geschichte der Verplombung zur Debatte stehen?
    Bzw. ist das da nicht schon von Hause aus eingestellt?
    Ansonsten hab ich wie gesagt alles zerlegt,was zu ersetzen war wurde ersetzt und das Gehäuse gereinigt.

  10. #26
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Hast du schon mal probiert, die Karre anzuschieben? Dabei hast du mehr Zündvorgänge und folglich auch mehr Erfolgschancen.
    Ist der Auspuff frei (ausbrennen)?
    Auch der Luftfilter sollte mal überprüft und gereinigt werden (über Nacht in Benzin einlegen, danach gut abtropfen und ölen).

    Edit:
    Also hast du die Leerlaufdüse zwar gereinigt aber nicht gewechselt.
    Mit der Leerlaufluftregulierungsschraube (unter Plombe), welche verstellt sein kann, stellt man das Gemisch ein.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  11. #27
    Glühbirnenwechsler
    Registriert seit
    14.01.2011
    Ort
    Königs Wusterhausen
    Beiträge
    90

    Standard

    Der Luftfilter ist komplett neu.Der Auspuff soweit frei,da ich den erneuert habe.Anschieben is bei mir nicht möglich das ich aufm Hof ne Strecke von vllt 7Metern habe,wird also auch aufs Wochenende vertagt,nur kann ja auch nicht Sinn der Sache sein die Karre dauernd durchs Schieben anzubekommen.
    Wo genau sitzt die Leerlaufdüse eigentlich,dann werd ich die auch noch austauschen,dacht immer,die sitzt unter der Plombe.

  12. #28
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Die Leerlaufdüse ist vom Schwimmergehäuse aus zugänglich, unter der großen Verschlussschraube mit der roten Dichtung.
    Die hab ich auch rausgeholt,also die große Verschlussschraube unter der roten Dichtung und da dann noch die Düse rausgeschraubt und diese gereinigt.
    Dabei ging es doch bereits um die Leerlaufdüse
    Anschieben daher, um sie zum einen zum laufen zu bekommen und um dann den Vergaser im warmen Zustand richtig einzustellen und zum anderen, um weitere Fehlerquellen auszuschließen.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  13. #29
    Glühbirnenwechsler
    Registriert seit
    14.01.2011
    Ort
    Königs Wusterhausen
    Beiträge
    90

    Standard

    Genau und unter dieser Schraube sitz ne Düse ne 35er is es bei mir,allerdings hab ich auch noch eine nadelförmige längliche Düse über und weiß nicht wo die hinkommt,beim Ausbau der alten hab ich so eine nicht gefunden.

  14. #30
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Zum vierten Mal jetzt: Die Leerlauf-Gemischschraube muss zum Reinigen entfernt und zum Einstellen gedreht werden. Spar mir bitte eine weitere Runde "ja aber die ist doch voreingestellt" und mach das einfach mal jetzt.

    Was du für Teile "übrig" hast, fotografierst du am besten, dann kann ich dir sagen, wo's hingehört.

  15. #31
    Glühbirnenwechsler
    Registriert seit
    14.01.2011
    Ort
    Königs Wusterhausen
    Beiträge
    90

    Standard

    Jawohl,
    wird morgen direkt nach der Arbeit gemacht und dann wird hier das Resultat niedergeschrieben.
    Und genau die Leerlaufgemischschraube ist das Teil,welches noch übrig ist und morgen dann ausgetauscht wird.

  16. #32
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Zum Verständnis:
    Deine Leerlaufdüse ist unter "5":

    So ist dein Vergaser aufgebaut:

    Quelle:
    Vergaser einstellen
    Nen schönen Gruß aus der Kurmark wünscht Marcel

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 07.06.2010, 00:32
  2. S51 Elektronik startet nich durch kicken wenn motor kalt
    Von Ltd.Havok im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 04.08.2009, 13:13
  3. Startet nicht!
    Von babajaga im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.07.2006, 12:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.