+ Antworten
Ergebnis 1 bis 8 von 8

Thema: KR 51/2 N, Motorüberholung, Vape, geht nach längerer Standzeit schlecht an


  1. #1
    Zündkerzenwechsler
    Registriert seit
    15.06.2012
    Beiträge
    44

    Standard KR 51/2 N, Motorüberholung, Vape, geht nach längerer Standzeit schlecht an

    Hallo!

    Ich habe eine KR 51/2 N und vor kurzem meinen Motor überholen lassen (bei Herrn Hasenkrug von der Simsonklinik). Daraufhin habe ich eine Vape eingebaut und die Zündung mit Messuhr eingestellt (1.8mm vor OT).

    Die Schwalbe geht gut an, es sei denn, sie stand eine Weile unbewegt herum. Insbesondere, als ich den Benzinhahn über Nacht versehentlich offen gelassen habe, ging sie erst nach Anschieben an. Den Schwimmerstand habe ich schonmal mit einem Messschieber eingestellt, der Vergaser ist noch werkseingestellt (Schraube zwei Umdrehungen herausgedreht).

    Wenn die Schwalbe ein mal läuft, fährt sie einwandfrei. Sie geht im Leerlauf auch nicht aus und lässt sich mit einem Tritt wieder starten, wenn man sie ausgemacht hat. Ich bin übrigens noch beim ersten Tank und fahre den Motor ein.

    Womit könnte das beschriebene Verhalten begründet werden? Ich tippe mal auf den Vergaser, etwas anderes bleibt kaum übrig. Muss ich den Schwimmerstand nochmal prüfen?

    Danke im Voraus,
    Adrian

  2. #2
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Hallo,

    na, fragt sich, was Du unter "längerer Standzeit" verstehst, und ob Du den Benzinhahn vor dem Antreten öffnest. Das Benzin verdunstet ja langsam aus dem Vergaser. Wenn sie warm gut läuft, ist doch erst mal alles in Butter. Außerdem haben wir jetzt gerade noch recht kühle Temperaturen, insbesondere die Nächte. Also ein gut eingestellter Vergaser darf gerne bei 20 °C Außentemperatur noch ein wenig Startvergaser benötigen, bevor er anspringt. Ein Vergaser, der aber auch bei 15 °C noch ohne Stratvergaser anspringt, ist eigentlich schon zu fett eingestellt.

    Tipp von mir: Mach den Motor doch mal mit dem Startvergaser aus, anstatt mit dem Zündschlüssel.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    15.06.2012
    Beiträge
    44

    Standard

    fragt sich, was Du unter "längerer Standzeit" verstehst
    Eine halbe Stunde (mit offenem Benzinhahn) reicht schon dafür.

    und ob Du den Benzinhahn vor dem Antreten öffnest
    Das mache ich.

  4. #4
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    hast du zufällig einen Sparvergaser dran?
    Ich kenne das von meiner Schwalbe auch, seitdem ich dort den Sparvergaser drauf habe. Besser geht sie bei mir an, wenn ich den Kickstarter behutsam ein, zwei Mal mit Startvergaser aber ohne Zündung betätige, dann kommt sie anschließend meist beim ersten Kick mit Zündung.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    15.06.2012
    Beiträge
    44

    Standard

    Hallo,

    ich habe den 16 N 1-12 Vergaser drauf. Sollte ich mal den Schwimmer mit Senfglas prüfen?

    Grüße,
    Adrian

  6. #6
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Zitat Zitat von elagil Beitrag anzeigen
    [...] Sollte ich mal den Schwimmer mit Senfglas prüfen?
    Das ist nie verkehrt, schau auch gleich, ob der Schwimmer auch noch dicht ist.
    Vielleicht hält aber auch der Gummistopfen deines Startvergaserkolbens nicht mehr an seiner Position und "klebt" auf der Öffnung der Düse..., somit wäre der Startvergaser ohne Funktion, was deine Symptome erklären kann.
    Aber wenn du den Vergaser zwecks Senfglasmethode ausbaust, sollte dir das dann auffallen.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  7. #7
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wie jetzt, wir reden da nur von einer halben Stunde, also bis der Motor gerade mal wieder abgekühlt ist, und nur, wenn der Benzinhahn offen ist? Also bei geschlossenem passiert das nicht? Und auf den Startvergaser reagiert der Motor nicht wirklich bei den Startversuchen? Ich hab´s noch nicht richtig verstanden, möglicherweise gibt´s hier zwei getrennte Probleme gleichzeitig. Es darf nach 1/2 h jedenfalls keine Rolle spielen, ob der Beninhahn offen oder zu war. Klemmt der Schwimmer oder ist das Ventil schmutzig oder locker, kann der Vergaser zwar absaufen, dann kommt es aber zum Überlauf raus. Scheint nicht der Fall zu sein.

    Eine andere Sache ist die, dass sich der Motor auch in einer halben Stunde wieder soweit abkühlt, dass er durchaus ohne Startvergasr nicht wieder anspringen will. Das wäre je nach Außentemperatur sogar normal. Anders nur, wenn dann auch der Startversuch mit betätigtem Startvergaser nicht klappen will. Dann könnte wirklich der Dichtungsgummi abgefallen sein.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    15.06.2012
    Beiträge
    44

    Standard

    Es war eine kleine Falscheinstellung.

    Der Starvergaserzug hatte über 1 cm Spiel, damit hat das Ziehen nicht viel gebracht. Der Kaltstart klappt jetzt einwandfrei.

+ Antworten

Ähnliche Themen

  1. Tacho SR50 zeigt nach längerer Standzeit zu viel an
    Von hamstor1 im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 09.03.2014, 09:34
  2. Motorschaden nach Standzeit und VAPE Umbau?
    Von Jonny86 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 28.09.2011, 14:48
  3. Schwalbe springt nach gewisser Standzeit schlecht an
    Von hopue im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 18.05.2010, 14:10
  4. Stirbt nach längerer Vollgas fahrt ab, springt schlecht an
    Von bossi-v901 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.04.2009, 22:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.