+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Kr 51 Halbautomatik fähr sehr schleppend an


  1. #1
    Zündkerzenwechsler
    Registriert seit
    02.04.2011
    Beiträge
    29

    Standard Kr 51 Halbautomatik fähr sehr schleppend an

    Hi! Ich würde eigentlich kein neues Thema erstellen, aber es eilt.
    Folgendes: Ich habe für einen Kollegen eine sehr schöne originale KR51/1S besorgt, also die mit Halbautomatik.
    Lief auch am Anfang alles super, aber irgendwann kam er zu mir und meinte, er müsse an jeder Ampel mit den Füßen nachhelfen, damit er anfahren kann. Nagut - Probefahrt und schnell stellte ich fest: Kupplung schleift. Heute 4 Stunden lang die Beläge gewechselt, die gar nicht so schnell zu bekommen sind, dabei sind mir einige Kugeln aus sämtlichen Lagern entgegen gekommen. Bei dem Motor hat man wohl noch die Kugeln so zwischen die Lagerschalen gelegt und mangels Fett in seiner Garage war es ein Albtraum die Kugeln wieder rein zu bekommen. Aber egal, ich hab es geschafft. Das Problem mit dem Rutschgen der Kupplung ist nun gelöst, man kann im 3. Vollgas geben und das Teil beschleunigt. ABER: das mit dem Los fahren klappt immer noch nicht. Es ist, als würde der Motor bei kurz über Standgas zu sehr belastet und will nicht höher drehen. Eine korrekte Einstellung des Vergasers brachte nur einen geringfügigen Erfolg: man muss etwas Gas geben, warten und dann mit Gefühl das Gas langsam steigern und dann geht´s. Aber bis es soweit ist, wurde man schon 3 mal Angehupt. Meine Frage nun: kennt sich einer mit der Halbautomatikschwalbe aus und kann mir sagen, ob man die Kupplung irgendwie so einstellen kann, daß sie erst bei einer höheren Drehzahl greift oder bei Standgas sauber trennt? Und wie macht man das? Ich hab schon einige Motoren komplett regeneriert, aber der hier stellt mich vor ein Rätsel. Ist ja auch die erste Schwalbe, bei der ich der Servicemann bin Ich Bitte euch um Hilfe! Könnte es auch am Vergaser liegen? Die Schwalbe hat SICHER genau 7500km drauf. Also sollte doch der Vergaser noch OK sein. Da wurde noch nie dran rum geschraubt. Außer von mir. Ich danke allen Duo und Automatikfahrern schon jetzt 1000 mal!!!!

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Der Fliehkraftautomat greift immer gleich, da gibt's nichts einzustellen. Das richtige Öl (HLP46!), aber vor allem eine perfekte Vergasereinstellung mit niedrigem, mageren Standgas und kraftvoller Gasannahme, das sind die Sachen, die beim Halbautomaten den Spaß herstellen.

    Mit dem 16N1-5 ist das immer ein wenig grenzwertig, vor allem wegen dem immer leicht zu fetten Standgasgemisch und dem unzuverlässigen Schieberanschlag. Mit dem Ersatztyp 16N3-11 macht's entschieden mehr Freude.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    02.04.2011
    Beiträge
    29

    Standard

    vielen Dank! Ich hab schon versucht den Vergaser einzustellen, aber wenn man das Standgas so niedrig einstellt wie es war, hält der Motor das Standgas nicht mehr. Die Kerze sah auch total Schwarz aus, also läuft die Schwalbe definitiv zu fett. Ich werd mir den Vergaser noch mal vornehmen, denn der ist ja bis jetzt auch gegangen.
    Würde es vielleicht was bringen, wenn ich die Nadel tiefer hänge, sodass sie nicht so schnell überfettet?

  4. #4
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    ha, genau das problem hatte ich glaube auch. wenn du gleich das gas aus dem stand voll aufdrehst fährt sie nicht los und will absterben? ich hatte das gefühl die kupplung greift zu früh. nach feinster einstellerei hat sich das bei mir etwas gebessert, nach einer gewissen einfahrzeit der kupplung wurde es dann noch etwas besser. mit etwas gefühl muss ich jetzt immer noch anfahren, reissgas geht aus dem stand nicht, aber es ist wie gesagt besser gewurden und absolut fahrbar.
    http://www.hoodrider.de

  5. #5
    Zündkerzenwechsler
    Registriert seit
    02.04.2011
    Beiträge
    29

    Standard

    kurze Frage dazu: trennt deine Kupplung sauber? Also sinkt die Drehzahl wenn du den 1.Gang einlegst? Man kann doch im Seitendeckel das Spiel der Kupplung einstellen, was passiert wenn ich das Spiel vergrößere oder verkleinere? normalerweise müsste sich doch der Schleifpunkt verschieben, oder?

  6. #6
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    ?? also ich drehe das Gas voll auf und sie fährt flott an. Nix mit warten oder langsamen anfahren.
    Drehzahl habe ich im Leerlauf und 1ten Gang eingestellt. Heisst mit Gang will sie leicht losfahren und muss daher etwas mehr Leerlauf bekommen und ohne Gang sollte sie nicht hochdrehen. Auch muss das abtouren sehr schnell erfolgen um schnellstmöglich schalten zu können (etwas fetter einstellen)
    Leerlauf habe ich bei ~1500

    Und das im Stop&Go Stadt oder Langstrecke.
    Aber auch früher hatten viele damit Probleme, so das diese Motoren schnell ausgebaut wurden.

    -->einstellen
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  7. #7
    Zündkerzenwechsler
    Registriert seit
    02.04.2011
    Beiträge
    29

    Standard

    Das Problem hat sich gebessert: Der Luftfilter war wohl genau so alt wie die Schwalbe und sowas von zu, das habt ihr in noch keinem Mäusenest gesehen! Den ausgetauscht und den Vergaser neu eingestellt und: naaaja. Man muss immernoch mit Gefühl los fahren, aber ab einer Bestimmten Drehzahl geht dann auch Vollgas und man kommt wesentlich besser weg. PS: Öl ist das richtige drin! Wurde 2 mal von mir gewechselt, ein mal als ich die Schwalbe bekommen habe zum Weiterverkauf und einmal als ich die Kupplung gewechselt habe. Ich hoffe (auch in meinem Interesse, will nicht ständig ein Moped reparieren müssen, was ich verkauft habe), daß sich das noch bessert mit dem Anfahren und danke euch wirklich für die Hilfe!

+ Antworten

Ähnliche Themen

  1. Antworten: 14
    Letzter Beitrag: 21.12.2011, 14:03
  2. Antworten: 11
    Letzter Beitrag: 26.05.2011, 20:39
  3. Halbautomatik (51/1S)- Fahr - und Schaltkomfort ?
    Von schwalbenstar im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 17.11.2006, 15:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.