+ Antworten
Ergebnis 1 bis 4 von 4

Thema: KR51/1 ... immer wieder neue Probleme... Klappe: die 2.


  1. #1
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Böse KR51/1 ... immer wieder neue Probleme... Klappe: die 2.

    Hallo Leute,

    Ich bin stinksauer; seit ein paar Tagen spinnt meine Schwalbe ml wieder unglaublich - es treten zig Probleme einfach aus dem Nichts heraus auf:

    1. Sie verliert Öl oder Benzin - auf jeden Fall ist sie seit ein paar Tagen undicht. Ich habe den Tank den Benzinhahn, sowie den Benzinschlauch und Vergaser überprüft - alles bestens, allerdings ist unter meiner Simson manchmal eine Benzinlache und sie verbraucht übermäßig viel Benzin (bzw. verliert).
    Ich habe gestern vollgetankt, bin gute 50 km gefahren und heute bin ich wegen Spritmangels liegengeblieben - ich kann kein Leck finden

    2. Sie läuft absolut - und damit meine ich absolut mies! Sie bleibt mir an jeder Ampel stehen, soetwas wie Standgaß scheint sie nicht mehr zu kennen; bei gleichbleibendem Gaszug (d.h. Gaßgriff wird nicht bewegt) verändert sich die Drehzahl wirkürlich etc....

    Ich kann sie einfach nicht richtig einstellen - den Vergaßer habe ich gereinigt und eingestellt aber anscheinend verstellt sie sich alle paar Tage von selbst -.-
    An manchen Tagen läuft sie, wie vom Band an anderen wie von der Kippe ...

    Immer wenn ich sie richtig eingestellt habe, wie sie mir gefällt verändert sich diese Einstellung innerhalb kürzester zeit wieder...

    3. Sie ist mir zu schwach; vor kurzem musste ich im 1. Gang eine "etwas" steilere Straße hochjuckeln, da sie im 2. ausgegangen wäre ...
    Dafür, dass ich den Auspuff, sowie den vergaser/Benzinhahn gereinigt habe, die Kette gefettet und die Reifen richtig aufgepumpt habe, läuft sie mir auch zu langsam ...
    55-60 auf gerader Strecke; normalerweise bringt sie es auf 65-70...

    4. der Tacho ist mal wieder defekt ... .... dieses mal ist es der Bowdenzug - bei mir verschleißt der Tacho immer unglaublich schnell; alle 1-2 Monate defekt

    5. Vibrationen sind unglaublich stark, bei höherern Drehzahlen ist der Rückspiegel unbrauchbar


    und was mich mit Abstand am meißten nervt: Sie geht extrem schlecht an ... Wenn sie einmal warm ist, geht sie erst nach 20-30 Minuten wieder, manchmal dauert es noch länger .... -.- ....

  2. #2
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    1: Stell den Schwimmer im Vergaser ordentlich ein, und tausche das Schwimmernadelventil. Sofern wirklich alles andere dicht ist, läuft der SPrit aus dem Vergaserüberlauf raus. Prfe auch ob der Schwimmer dicht ist indem du ihn direkt nach dem Ausbau schüttelst - es darf nichts zu hören sein.
    2: könnte mit 1: zusammenhängen.
    3: könnte ebenfalls mit 1: zusammenhängen. Wenn der Motor läuft wie ein Sack Nüsse, ist auch keine Leistung da - logisch.
    4: Wie kommst du darauf dass es die Tachowelle ist? Was passiert wenn du am unteren Ende der Tachowelle drehst?
    5: Ja, so ist das.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von Acranius Beitrag anzeigen
    Sie geht extrem schlecht an ... Wenn sie einmal warm ist, geht sie erst nach 20-30 Minuten wieder, manchmal dauert es noch länger .... -.- ....
    Dann könnte der Vergaser zu fettes Gemisch liefern. Mögliche Ursachen:
    - der Startvergaser schliesst nicht 100%
    - der Schwimmerpegel ist zu hoch

    Peter

  4. #4
    Glühbirnenwechsler Avatar von Mallarcy0605
    Registriert seit
    05.08.2012
    Beiträge
    99

    Standard

    Das die Vergasereinstellungen nach einiger Zeit nicht mehr greifen könnte auch mit Nebenluft zusammenhängen. Hatte die S51 meines Onkels auch. Ich konnte den Vergaser einstellen wie ich wollte...immer wenn ich mit den Einstellungen zufrieden war und dann eine Testrunde gefahren bin wars das. Eventuell mal die Wellendichtringe wechseln. Ansonsten schließe ich mich meinen Vorrednern an.

    Mallarcy
    Simme oder ...? Simme!

+ Antworten

Ähnliche Themen

  1. Kr51/1 ... immer wieder neue Probleme...
    Von Acranius im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 23.06.2013, 16:33
  2. Neue VAPE und wieder Probleme ...
    Von Matthias1 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 16.06.2007, 22:15
  3. Ich mal wieder-neue&mehrere Probleme
    Von Vincent77-73 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.04.2005, 16:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.