+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 43

Thema: KR51/1 S Probleme im 3.Gang bei Vollast


  1. #17
    Flugschüler Avatar von mcfly2001
    Registriert seit
    06.07.2010
    Ort
    Bonn
    Beiträge
    383

    Standard

    Welche Kupplungsscheiben hast du denn eigendlich verbaut?
    Die Standart-Scheiben oder die mit Kork-Belag, die nach Buch auch rein sollten?
    Hatte ein ähnliches Phänomen bei meinem Sperber und nach tausch der Kupplunglamellen war der Fehler weg.

  2. #18
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    Hab mir zwar nicht original DDR aber die Nachbauscheiben -> http://www.dumcke.de/simson/motorent...omatik-nachbau <- für die Halbautomatik geholt, die sahen aber ganz gut aus...! Also weiteres Verstellen an der Madenschraube, beeinflusst, meiner Meinung nach, nur wie leicht bzw. ab welchem Punkt ausgekuppelt und ein Gang eingelegt wird! Problem weiterhin vorhanden...
    Geändert von meskalin666 (11.04.2016 um 11:21 Uhr)

  3. #19
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Richtig, etwas anderes tut die Madenschraube nicht. Ist sie aber zu eng, dann drückt sie immer leicht auf "Öffnen".

  4. #20
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    Mh, d.h. ich dreh sie noch weiter raus!? Versuch ist es wert, dank dem netten Tunnel der "S" kann man dies zum Glück ohne große Demontage... :)

  5. #21
    Flugschüler Avatar von mcfly2001
    Registriert seit
    06.07.2010
    Ort
    Bonn
    Beiträge
    383

    Standard

    Die Kupplungsscheiben sind auf jeden Fall die richtigen.
    Hab schon mehrfach gesehen das nur "normale" Scheiben verbaut wurden

  6. #22
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    Also ich hab noch ein wenig am Schaltautomaten rumprobiert, aber je mehr man von der optimalen Einstellung abweicht, desto schwerer gehen die Gänge rein! Problem bleibt aber weiterhin vorhanden, als würde die Kupplung rutschen, das Öl ist von Obi Liquimoly HLP46! Am Kupplungspaket kann es normalerweise auch nicht liegen, Beläge sind neu und alles in richtiger Reihenfolge eingebaut, fährt und schalte sonst ohne problem!

  7. #23
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    292

    Standard

    Moin meskalin666

    Hattest du die Blechscheiben auch neu, oder wiederverwendet??
    Oder gar die Glatten verwendet.
    Könnte sonnst durchaus sein das diese nicht mehr in Form sind
    und somit bei bei Höheren Drehzahlen den Kraftschluß verlieren.
    Es könnte auch durchaus sein das der Schalthebel, nicht die
    richtige Einstellung hat.

  8. #24
    Tankentroster
    Registriert seit
    02.11.2013
    Ort
    KIB
    Beiträge
    126

    Standard

    Ich kenne zwar nicht die Bestandteile des Öls. Jedenfalls, wenn es ein Öl ist, das irgendwelche Zusatzstoffe zum besseren Gleiten bei Zahnräder ist, ist es für die Zahnräder gut aber nicht für die Kupplung, die ja im Ölbad läuft. Schau doch mal auf den Behälter, in dem das Öl war. Wenn da Extrasachen gelobt und gepriesen werden, dann sind diese zwar gut für die Zahnräder aber eben nicht gut für die Kupplung und die kann dann eben auch rutschen, weil zu gut geschmiert.
    Den gleichen Effekt hat aber auch zu viel Öl im Getriebe. Viel hilft hier nicht immer viel. Da hilft oft, Werksangaben beachten, weil ausgetüftelt von Leuten, die was davon verstehen.
    Geändert von orakel (14.04.2016 um 01:57 Uhr)

  9. #25
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Für den M53/11AR (Halbautomatik-Motor) ist das HLP 46 schon richtig.
    Und ob da nun Addinol, Liqui-Moly oder Shell draufsteht ist egal.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #26
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    Also, Veränderung an der kleinen Madenschraube machen eher, dass je mehr man von der originalen Einstellung abweicht, desto schwerer gehen die Gänge rein, Problem bleibt in allen Einstellung vorhanden. Man muss jedoch sagen, dass es zwar noch vorkommt aber nach mittlerweile ca. 50km, wird es immer schwächer! Vielleicht hakt ja wirklich ein Fliehkraftgewicht, hab auch zwei verschiedene Kupplungspaket, werd bei gelegenheit mal das neuere einbauen, hab die Metallplatten direkt übernommen, die sahen auch fast neu aus... Im Nest gibt es auch irgendwo von 2009 einen Thread in dem die zwei verschiedenen dokumentiert und vor allem abgebildet wurden! (habs aber noch nicht wieder gefunden).

  11. #27
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Das hier: Zusatz Reparaturanleitung Simson Kleinkraftrad ?


    Auch zu finden im "Das Buch".


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #28
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    Das hab ich mir schon mal ausgedruckt, nein es gab einen Beitrag, in dem ein Forums-User auch fragen zur Halbautomatik hatte und Fotos von seinen Kupplungspaket hochgeladen hatte!

  13. #29
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    "Veränderung an der kleinen Madenschraube machen eher, dass je mehr man von der originalen Einstellung abweicht, desto schwerer gehen die Gänge rein"


    Das ist i.O., je weiter die Madenschraube rausgedreht wird, desto später trennt die Kupplung bei einem Schaltvorgang. Wird sie zu weit reingeschraubt, schließt die Kupplung nicht richtig.


    Hast Du beim Zusammenbau der Kupplung die richtigen Ausgleichscheiben verwendet?


    Gruß Georg

  14. #30
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    Danke für die Antwort! Ich dachte, dass es nur Ausgleichsscheiben am 6000er-Lager zum Einstellen des Spiels gibt und die wurden ja beim Zusammenbau, d.h. im gespaltenen Zustand schon verbaut! Wo müssen die bei der Kupplung verbaut werden?? Ich hatte aber in den Unterlagen zur Halbautomatikkupplung keine erkennen können oder ich hab sie nicht gesehn!? :(

  15. #31
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    Im Buch steht's beschrieben. Die Scheiben laufen auch als "Distanzscheiben".
    Schau auch mal hier: Halbautomatik Kupplung Rutscht.
    In der Zusatzbeschreibung läuft das unter "Kupplungsspiel ausgleichen" oder so ähnlich. Dabei wird vor dem endgültigen Zusammenbau der Kupplung selbige mit einem Sonderwerkzeug gespannt und die Dicke der Ausgleichsscheiben/Distanzscheiben ermittelt.
    Gruß Georg

  16. #32
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    Danke für den Link, so vollständig war meine PDF leider nicht, ich habe die Ausgleichsscheiben einfach übernommen! Das Sonderwerkzeug würde das ganze Unterfangen erheblich vereinfachen, ich hab aber noch nie eins zum kaufen gesehn.. :( hab schon mal nach einem Bauplan gesucht, leider vergebens, die Maße der zwei Platten, die es zusammen drücken wären super! So, hab nun alles auseinander gebaut und wenn die Angaben stimmen, dann muss man ja das besagte Kupplungspaket auf Anschlag (d.h. 48,9mm) spannen und dann den Abstand im Kupplungskorb mit den kleine Distanzscheiben bis zur Ringnut ausgleichen!! Bei der originalen Basis die ich nutzte sind die Scheiben (das Maß der kleinen gilt auch für die großen) bei 1,2mm, bei meiner mit neuen Reibscheiben sind es 3,2mm!! Kann das sein? Gibt es eine maximale Anzahl an Distanzscheiben, die man verbauen darf!?
    Geändert von meskalin666 (16.04.2016 um 22:20 Uhr)

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. KR51/1: Probleme beim Anfahren im 1. Gang
    Von Rakaburg im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.05.2012, 19:10
  2. Simson S50 4 Gang.. Probleme mit dem 2ten Gang
    Von GreenBull im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 15.06.2011, 11:49
  3. scheppern/klirren bei Vollast
    Von Lupfi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.05.2009, 16:59
  4. problem bei vollast
    Von schorschi im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 07.05.2005, 00:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.