+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 21 von 21

Thema: KR51/1 springt kurz an, geht dann aus


  1. #17

    Registriert seit
    30.03.2015
    Beiträge
    6

    Standard

    Auspuff / Krümmer ist sauber, Vergaser, Zündung passt. Krümmer ist schwarz ölig. Am Kerzenloch ist es leicht schwarz ölig. Gertriebeöl riecht nach Getriebeöl, jedoch an der Zündkerze sieht es so aus als wäre dort Kondenswasser.

  2. #18
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    da würde ein Bild helfen.

    Grundsätzlich zu "ich habe alles überprüft" oder "alles ist richtig eingestellt:
    Wenn alles sauber ist, funktioniert und richtig eingestellt ist, läuft der Zweitakter (so auch jede andere Maschine), ihnen bleibt gar nix anderes übrig...
    Wenn dem nicht so ist, ist die Kontrolle der Einzelteile nicht in der erforderlichen Gründlichkeit getan worden, denn - irgendwas ist defekt oder nicht funktionstüchtig.

    Falls tatsächlich Kondenswasser der Grund sein sollte, kann das nur über Nebenluft, aus dem ANSAUGGERÄUSCHDÄMPFER! oder aus dem Tank kommen.
    Sprit oben, Wasser unten, da muss man sich evtl. halt die Arbeit machen, GENAU! in den Tank zu schauen und möglicherweise das ganze auszubauen und zu spülen, net mit Wasser, natürlich mit Sprit...
    Ebenso der Anssauggeräuschdämpfer - einfach mal den Stöpsel unten raus...

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  3. #19

    Registriert seit
    30.03.2015
    Beiträge
    6

    Standard

    Habe es mit einem externen Tank versucht jedoch ohne Ergebnis. Meiner Meinung nach ist die Magnetwirkung des Polrads sehr gering. Von Kettensägen etc. ist die Wirkung stärker wenn Metall daran gehalten wird. Oder ist die Wirkung schwächer bei den Motoren?

  4. #20
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Das bei einem 35 Jahre alten Polrad die Magnete
    nicht mehr 100 % haben ist ja irgendwie klar.
    Aber wenn Du nen kräftigen, blauen Funken hast
    - was ich der Aussage "Zündung passt" entnehme -
    dann brauchst Du dir darüber mal keine Gedanken machen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #21
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Die Magnetkraft des Polrad kannst Du leicht testen:
    Polrad einfach auf senkrechte Eisenblechfläche (z.B. Kühlschrank) pappen. Fällt es ab: zu wenig.

    Peter

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Simson Schwalbe springt manchmal kurz an und geht dann sofort wieder aus
    Von TheWhiteBeast im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 26.11.2011, 14:37
  2. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  3. Motor geht zwei mal kurz an und geht dann aus!
    Von Blauerhöhenflug im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.03.2009, 20:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.