+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: KR51/1 startet nicht


  1. #17
    Schwarzfahrer
    Registriert seit
    10.10.2007
    Ort
    Frankfurt(Oder)
    Beiträge
    24

    Standard

    Bin gerade dabei meinen Zündzeitpunkt nach best oft Nest-Anleitung zu kontrollieren. Wenn ich jetzt den Unterbrecher öffne müsste das Ohmmeter eigentlich Unterbrechung anzeigen. Macht es aber nicht. Woran kann das liegen? Unterbrecher kaputt?

  2. #18
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hast Du das Kabel, welches auf den Unterbrecher geschraubt ist, abgelegt ?
    ( musst Du machen, sonst unterbricht nix, weil Dauerverbindung zur Masse )

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #19
    Schwarzfahrer
    Registriert seit
    10.10.2007
    Ort
    Frankfurt(Oder)
    Beiträge
    24

    Standard

    Ja das Kabel ist ab. Ist jetzt nur noch der Unterbrecher mit der Grundplatte Kontakt

  4. #20
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Dann musst Du noch 'mal ganz genau hinschauen, ob Du beim Anschließen der Krokodil- oder Hirschmann-Klemme am Unterbrecher keinen Kurzen in Richtung Masse gebaut hast.
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #21
    Schwarzfahrer
    Registriert seit
    10.10.2007
    Ort
    Frankfurt(Oder)
    Beiträge
    24

    Standard

    Hier nun ein Update zu meinem Problem. Abstand Unterbrecherkontak auf 0,4 mm eingestellt. Zündzeitpunkt überprüft(so gut wie's geht mit Schraubendreher und 20 mm Klebestreifen). Stimmt auch zu 95 Prozent. Zündspule,Kerze und Kerzenstecker ausgetauscht. Etliche male gekickt und dann ist sie kurz angesprungen. Nach ca. 10 Sekunden ausgegangen. Kerze stark verölt. Habe versehentlich ca. 1:20 getankt. Kann das die ölige Kerze und den nicht laufenden Motor erklären? Hatte dann auch ein bis zwei Minuten aus dem offenen Kerzenloch geraucht.

  6. #22
    Schwarzfahrer
    Registriert seit
    10.10.2007
    Ort
    Frankfurt(Oder)
    Beiträge
    24

    Standard

    Keiner ne Antwort?:(

  7. #23
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Vermutlich ist der Motor bei Deinen Startversuchen abgesoffen.
    Schliesse den Benzinhahn, dreh die Kerze raus und mach mit Deiner Simme einen kleinen Spaziergang um die Häuser, dabei den 2. Gang einlegen. Danach sollte der ganze Rotz draussen sein. Jetzt über Nacht ohne Kerze regensicher stehen lassen. Dann sind auch letzte Rest verdunstet.

    Neuer Versuch macht kluch!

    Peter

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Antworten: 15
    Letzter Beitrag: 03.08.2012, 02:47
  2. Kr51/2 startet nicht
    Von Sceater im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.03.2012, 10:03
  3. Schwalbe KR51/1S Startet nicht
    Von BiDJ im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 15.08.2011, 09:49
  4. Simmerring neu - KR51/2 startet nicht (durch)!
    Von Beavy1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 26.08.2006, 18:49

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.