+ Antworten
Ergebnis 1 bis 12 von 12

Thema: KR51/1 Wärmeproblem?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    25.11.2012
    Ort
    Hohberg
    Beiträge
    76

    Standard KR51/1 Wärmeproblem?

    Hallo zusammen,

    nachdem meine Schwalbe die letzten Wochen ( ca 1000 km) problemlos gefahren ist, treten seit ein paar Tagen einige Probleme auf...

    1.Zuerst ist mir aufgefallen das wenn Motor warmgefahren ist, läßt sich die Schwalbe nicht mehr ankicken, nur noch anschieben.Bei kaltem Motor reicht ein Kick.

    2.Gestern bei sagen wir mal bei Vollgas auf einmal keine Gasannahme mehr, wie wenn Tank leer ist.Nach 20-30 Sekunden auf einmal wieder alles normal, nach 10 Min wiederholt sich das.Vergaser sehr sauber,gut eingestellt, Schwimmer korrekt eingestellt, Benzinfluß in Ordnung, Löchlein im Tankdeckel offen.

    3.Gestern und heute , warmer Motor geht bei Standgas aus.

    4.Heute Morgen als erstes Mal Zündkerze angeschaut, habe mich gewundert war schwarz, war vor ca 4 Wochen rehbraun. Neue Zündkerze reingeschraubt, ging im Standgas , Runde gedreht(Motor warm) geht wieder im Standgas aus
    (werde im laufe der nächsten Woche Kabel und Stecker tauschen )

    Zündfunke vorhanden und bläulich.

    5.Als nächstes Kondensator und Unterbrecher, da kenn ich micht noch nicht so gut aus:
    Lima Deckel runtergeschraubt, im Standgas laufen gelassen.
    Dachte mir wenn der Kondensator defekt ist sollte es ja beim Unterbrecher Funken schlagen, tuts aber nicht.Ist aufgefallen das ich schwarzer Kondensator drin habe,würde ihn nur ungern tauschen wenn er nicht defekt ist,

    Frage 1. kann ich Kondensator Prüfen?

    Frage 2.wie würdet ihr jetzt weiter vorgehen?

    Frage 3.Habe noch gelesen das Unterbrecher geölt wird, wo genau kommt ein Tröpfchen hin:-)?
    Geändert von Schwalbe51/1 (15.06.2013 um 19:06 Uhr)

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Auf den filz
    Immer schön den Auspuff freihalten

  3. #3
    Glühbirnenwechsler
    Registriert seit
    25.11.2012
    Ort
    Hohberg
    Beiträge
    76

    Standard

    Hallo Deutz,

    danke, das Filzstück zur Nockenschmierung wird geölt.Mich hat das Ölfangstück aus Filz irritiert, ist aber im Buch gut beschrieben habe ich heute morgen wohl übersehen.Frage 3 ist somit geklärt.

  4. #4
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Wenn deine Zündkerze schwarz ist läuft sie zu fett oder kommt nicht vernünftig auf temperatur. Ist sie schwarz ölig oder schwarz rußig?
    Überprüfe mal dein Startvergaserkolben. Ist der porös dichtet der vielleicht nicht mehr vernünftig. Haben die Züge am Vergaser 2 mm Spiel? Ist die Zündung auf 1,5 mm vor OT? Unterbrecherabstand bei 0,4 mm? Benzinfluss 200ml/min?

    mfg Simon

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Eventuell ist auch der Luftfilter verschmutzt
    Immer schön den Auspuff freihalten

  6. #6
    Glühbirnenwechsler
    Registriert seit
    25.11.2012
    Ort
    Hohberg
    Beiträge
    76

    Standard

    Hallo Prossy,

    scheint wirklich zu fett zu laufen. Kerze ist schwarz rußig gewesen.Habe heute morgen den Vergaser neu eingestellt, Probleme nach 10km Testfahrt sind nicht mehr aufgetreten. Kerze ist mir allerdings immernoch zu dunkel.Umdrehung Regulierschraube so ca bei 1 Umdrehung draußen.werde evtl heute mal ne halbe stunde fahren und dann mal schauen wie es aussieht.

  7. #7
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    So schnell verändert sich das Zündkerzenbild nicht das dauert ne Weile, da die alte Ölkohle die sich auf der Zündkerze abgesetzt hat verbrennen muss. 1 Umdrehung raus ist ja noch im vernünftigem Bereich. Ist deine Hauptdüse auch richtig? Ich hab eine Schwalbe die hatte ne 70er HD drin als ich die bekommen hab. Da steht ne kleine Zahl eingestanzt die sollte 67 sein.

    mfg Simon

  8. #8
    Glühbirnenwechsler
    Registriert seit
    25.11.2012
    Ort
    Hohberg
    Beiträge
    76

    Standard

    alles wieder in Ordnung, Zündkerze gewechselt, Vergaser gereinigt, Startvergaser besser eingestellt, Unterbrecher geölt, bin jetzt gut vorbereitet wenn mal ein Wärmeproblem auftritt :-)

    Danke euch!

  9. #9
    Glühbirnenwechsler
    Registriert seit
    25.11.2012
    Ort
    Hohberg
    Beiträge
    76

    Standard

    habe gerade festgestellt, das der Schwimmer abgetaucht ist(gerade mal 3 Monate alt, hätte ich nicht gedacht,aber neu heißt nicht funktionstüchtig) der hat auch viel zu den Problemen beigetragen.

    PS: habe mir heute in Frankreich Senf im Glas geholt, wenn das auf den Vergaser passt .....
    Geändert von Prof (29.06.2013 um 15:57 Uhr) Grund: Doppelpost

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wichtiger ist, dass der Vergaser auf's Glas passt.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  11. #11
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    DDR Schwimmer? . Oft ist auch nur das Schwimmerventil eingelaufen.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  12. #12
    Glühbirnenwechsler
    Registriert seit
    25.11.2012
    Ort
    Hohberg
    Beiträge
    76

    Standard

    Danke Prof, hast wieder mal Recht :-)

+ Antworten

Ähnliche Themen

  1. Ist es das Wärmeproblem? KR51/1K
    Von Tön im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 09.08.2012, 19:41
  2. Wärmeproblem KR51/2
    Von Motorbrot im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.10.2011, 05:29
  3. Antworten: 15
    Letzter Beitrag: 12.10.2010, 13:54
  4. Wärmeproblem KR51/1
    Von tnitze im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 09.03.2009, 21:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.