+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 22 von 22

Thema: KR51/2 sottert, geht aus und nimmt Gas nicht richtig an.


  1. #17
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    Zitat Zitat von Malte91
    .der tank ist neu...hab auch noch ein filter zwischen tank und vergaser...
    läuft denn genug sprit nach??
    schlauch ab und dann ma schaun ob genug durchläuft...
    wenn nicht muss der filter raus..
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  2. #18
    Tankentroster Avatar von klappfallscheibe
    Registriert seit
    09.05.2006
    Ort
    München
    Beiträge
    160

    Standard

    He Mädels, lasst den Jungen noch die paar Tage warten und das Teil erstmal richtig ausfahren. Wenn dann noch Probleme da sind kommt er eh sicher wieder

  3. #19
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    so ich hab jetzt meine zwei reifen wieder dran...werd das ganze jetzt mal ausprobieren und dann wieder berichten :wink: ...@klappfallscheibe wie soll ich fahren wenn die karre kein gas an nimmt ?! mfg

  4. #20
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Moin Malte ,
    hier mal nen Tip vom Neuling ,
    bevor Du los willst.
    0 Auspuff abbauen , auskippen , bzw reinigen.
    1 Neue Kerze einbauen .
    2 Starvergaser zu .
    3Motor starten .
    4 Benzinhahn schließen
    5 Wenn der Motor zu rennen beginnt ,
    Benzinhahn öffnen .
    Du hast wahrscheinlich durch Deine ewige Spielerei
    an dem Moped alles zugesuppt , das muss erstmal raus.


    mfg
    Immer schön den Auspuff freihalten

  5. #21
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    ok mach ich :wink: mfg

  6. #22
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    also sprit kommt nach! auch mit filter...das mit dem motor laufen lassen mach ich dann lieber ab 1.4 wenn sie auch versichert ist...dann kann man sie ja auch mal richtig heiß fahren! ich werd dann mal wieder schreiben! aber schonmal danke für die tipps mfg

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. KR51 geht nicht mehr richtig an
    Von Hartmund im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 23.09.2008, 11:17
  2. Läuft nicht richtig bzw nimmt gas nicht richtig an
    Von rolleraergerer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.12.2004, 14:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.