+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 19 von 19

Thema: Kr51/2 springt nicht an??!!!! Hilfe!!!!


  1. #17
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von bossi-v901
    Muss der Unterbrecher am oberen OT also komplett offen
    sein (0,4 mm) ?...
    Nein...er ist im OT zwar offen (...da er bei 1,8mm Kolbenhub vor OT aufgegangen ist), seine maximale Öffnung sollte 0,4mm sein - und das ist nicht im OT.
    Gruß aus Braunschweig

  2. #18
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Hallo,

    Nein, er ist im OT des kolbens nur zwangsläufig (irgendwie) auf!
    wo die maximale öffnung (0,4mm) des unterbrechers ist hat nix mit der kolbenposition zu tun! die maximale öffnung ist einfach irgendwo ;-)

    der zündzeitpunkt, also der beginn der unterbrecheröffnung, muss 1,5mm bzw 1,8mm vor dem OT des kolbens sein.

    mfg
    lebowski

  3. #19
    Flugschüler Avatar von bossi-v901
    Registriert seit
    18.05.2007
    Ort
    Kleve/Kranenburg
    Beiträge
    313

    Standard

    Hallo,

    Achso...Danke.

    Ja und in dieser Stellung muss er sich gerade öffnen, genau.

    mfg

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe KR51/1 springt nicht mehr an! Hilfe!!
    Von rötelschwalbe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.01.2009, 17:33
  2. KR51/2L springt nicht an - Hilfe!!!!
    Von kola im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 18.08.2004, 09:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.