+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 44

Thema: KR51 will ja mal sowas von garnicht fahren :(


  1. #17
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von georg-master Beitrag anzeigen
    kondensator ist mehrmals getauscht übrigens
    Hast du dabei einen Hammer oder ein anderes Werkzeug benutzt?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  2. #18
    Schwarzfahrer
    Registriert seit
    23.07.2011
    Ort
    nähe Berlin
    Beiträge
    16

    Standard

    den ersten mit dem hammer raus (den originalen) die anderen konnte ich mit viel druck so reinstecken mit der hand

  3. #19
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Dafür das alles sauber ist sind 220ml recht wenig.....bei mir kahmen nach 40 sekunden schon 200 zusammen.
    Dann mach den test nochmal anders. Bau den Vergaser aus und schraub das unterteil ab und dann teste nochmal.
    Wenn ddie Spritmenge immernoch bei 200 liegt sollte es ok sein.
    Kann mir nur vorstellen das dein schwimmer zu spät das ventil öffnet und der vergaser lehr läuft....sobald du anschiebst ist wieder genug nachgelaufen und es sollte in etwa wieder genauso weit zu fahren gehen.

    Was wir noch garnicht bedacht haben ist ein GROßES kleines übel.....und zwar das entlüftungsloch im Tankdeckel......Schraub mal ab und schau nach ob man durchpusten kann.

    Ideal wäre es den versager mal in In essig essenz einzuweichen und dann rein ins ultraschallbad...und du wirst sehen das dein vergaser nichtmal annähernd sauber ist.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  4. #20
    Glühbirnenwechsler Avatar von russi
    Registriert seit
    18.07.2011
    Ort
    Münsterland
    Beiträge
    94

    Standard

    Also doch die Zündung...die Kerze, der Stecker und das Kabel hast du getauscht? Die Zündspule auf der Platte ist ok?
    Kolbenrückholfeder, Vergaserinnenbeleuchtung und blaue Lichtkegel

  5. #21
    Schwarzfahrer
    Registriert seit
    23.07.2011
    Ort
    nähe Berlin
    Beiträge
    16

    Standard

    wegen vergaser und sprit muss ich heute mal gucken.
    aber eben nicht, der geht für maximal 5 sekunden wieder an. oder man hält 1/4 umdrehung und fährt, aber trotzdem so, dass man nicht mehr und nicht weniger gas geben kann. tankdeckel hat dieses loch und es lässt sich durchpusten, das habe ich schon getestet gehabt.

    nunja dieses privileg kann ich nicht machen, sowas habe ich nicht ^^

  6. #22
    Schwarzfahrer
    Registriert seit
    23.07.2011
    Ort
    nähe Berlin
    Beiträge
    16

    Standard

    kerze, stecker und kabel habe ich getauscht, ja.

    zündspule ist ne innenliegende, die habe ich nicht getauscht, aber daran denk ich auch garnicht, da der zündfunke immer da ist eigentlich...

    huch doppelpost, mist sorry
    Geändert von georg-master (24.07.2011 um 00:21 Uhr) Grund: doppelpost

  7. #23
    Glühbirnenwechsler Avatar von russi
    Registriert seit
    18.07.2011
    Ort
    Münsterland
    Beiträge
    94

    Standard

    eigentlich...
    Kolbenrückholfeder, Vergaserinnenbeleuchtung und blaue Lichtkegel

  8. #24
    Schwarzfahrer
    Registriert seit
    23.07.2011
    Ort
    nähe Berlin
    Beiträge
    16

    Standard

    i-wie wusste ich schon, dass genau das kommt nur bin ich beim tauschen jetzt schon vorsichtig, so viel geld verschwendet und es funktioniert immer noch nicht.

    aber da wäre ja noch die hochspannugsdurchführung... hmm...

  9. #25
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Interpretiere ich das jetzt richtig was du schreibst......wenn sie aus war und du sie wieder angeworfen hast geht sie entweder nach 5 sekunden aus oder du kannst maximal mit 1/4 Gas fahren...ohne probleme.

    Schau mal hier in der Abstimmanleitung nach der Vergaserabstimmung.

    http://www.akf-shop.de/shop/media/pr...manleitung.pdf
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  10. #26
    Glühbirnenwechsler Avatar von russi
    Registriert seit
    18.07.2011
    Ort
    Münsterland
    Beiträge
    94

    Standard

    Ströme sind schwer zu verstehen, so ein Bruch in einer Windung verändern den Widerstand auch durch Erschütterungen und durch Thermische Einflüsse, mal geht es mal nicht, kann man gut testen wenn man den Stecker mit Kerze beim Ankicken FEST in der Hand hält oder einfach mal den Widerstand mißt, ist mei moser ganz nett beschrieben
    Kolbenrückholfeder, Vergaserinnenbeleuchtung und blaue Lichtkegel

  11. #27
    Schwarzfahrer
    Registriert seit
    23.07.2011
    Ort
    nähe Berlin
    Beiträge
    16

    Standard

    nein nein, ich muss schon nen bissel mit gas rumspielen, damit sie noch läuft aber so im durchschnitt 1/4 gas. manchmal kann ich auch garnicht losfahren, da sie gleich wieder ausgeht.
    ahh.. die abstimmanleitung, ja die habe ich schon gelesen....

  12. #28
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Eigenartig ist nur das es jedesmal nach der selben strecke diesen bruch geben soll. Die Zündung schließe ich aus. Wie hast du den schwimmer eingestellt? 28mm wenn das ventil geschlossen ist (durch eigengewicht) und 32,5mm wenn der Schwimmer unten ist. Spritpegel zwischen 6 und 8mm.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  13. #29
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    ja dann würde ich sagen...bau dir erstmal den richtigen vergaser ein. hast du niemanden im freundeskreis mit dem du mal zum testen den vergaser tauschen kannst?

    Hast du einen neuen Luft filter eingebaut? Wenn ja...probier mal mit dem alten ob die symptome weiterhin bestehen
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  14. #30
    Schwarzfahrer
    Registriert seit
    23.07.2011
    Ort
    nähe Berlin
    Beiträge
    16

    Standard

    den schwimmer habe ich nach der anleitung von mopedfreunde oldenburg eingestellt und nochmals kontrolliert.
    mhmh.. vergaser... davor lief sie ja richtig gut? ich konnte sie ja einfahren... und da war kein anderer vergaser dran.
    wo wir schon dabei sind, wo ist da der unterschied zwischen den beiden? nur die düsen bzw. nadel? oder sind da diese löcher die bei manchen modellen zugeklebt sind offen bzw. zu?

  15. #31
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    mhmh.. vergaser... davor lief sie ja richtig gut....wovor???


    genau...die löcher machen den unterschied, die düsen und der spritstand....das ist die luft für den hauptvergaser......aber wie es jetzt genau ist kann ich dir nicht sagen.....da musst den schwarzen peter fragen....der hat da`n plan.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  16. #32
    Schwarzfahrer
    Registriert seit
    23.07.2011
    Ort
    nähe Berlin
    Beiträge
    16

    Standard

    also ist der vergaser schuld? ich meine es kann doch nicht sein, dass sie früher mit demselben vergaser funktioniert hat und jetzt nicht mehr?
    na vor dem zeitpunkt bis sie nichtmehr ging xDDD

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antworten: 17
    Letzter Beitrag: 16.04.2011, 14:05
  2. Kr51/2N läuft garnicht
    Von cmk im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.09.2008, 09:26
  3. KR51/2 startet schlecht oder garnicht wenn Sie warm ist.
    Von oomph im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 28.06.2007, 08:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.