Thema geschlossen
Seite 86 von 179 ErsteErste ... 36 76 84 85 86 87 88 96 136 ... LetzteLetzte
Ergebnis 1.361 bis 1.376 von 2849

Thema: Kurze Frage - Kurze Antwort!


  1. #1361
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Kenne ich leider nicht so, aber kommt da überhaupt gummi hin?

  2. #1362
    Tankentroster Avatar von Ypsilon
    Registriert seit
    15.06.2012
    Ort
    HD / MA / LU
    Beiträge
    240

    Standard

    Muss. Der Lack am Rahmen darunter hat schon Schaden genommen, weil die Sitzbank ohne Gummis darauf reibt ...

    Neben der Sache mit den Gummipuffern für die S51-Sitzbank hätte ich gern noch gewusst, wie man abonierte Themen wieder loswird?
    Anfangs war es bei mir so eingestellt, dass Threads, auf deren Posts ich geantwortet habe, oder Threads, die ich selbst erstellte, automatisch aboniert wurden und deren weitere Pots per Mail an mich geschickt worden sind.
    Mittlerweile ersticke ich in Mails, so das ich das vor einer weile auf 'Kontrollzentrum' geändert hatte. Oder auch auf 'kein Abonement'.
    Dennoch erhalte ich fleißig weiter Mails und würd das gern ändern ...
    Geändert von Ypsilon (06.09.2012 um 22:18 Uhr)

  3. #1363
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    ich habe mal ein ganzes Teil Simson Teile bei einer Händler Auflösung gekauft und heute ist mir beim aufräumen diese Spule in Hände gefallen. Wo gehört die hin ??

    Gruß
    Frank
    Spule.jpg

  4. #1364
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Harzer Beitrag anzeigen
    ich habe mal ein ganzes Teil Simson Teile bei einer Händler Auflösung gekauft und heute ist mir beim aufräumen diese Spule in Hände gefallen. Wo gehört die hin ??

    Gruß
    Frank
    Anhang 31122
    Das ist eine innenliegende Zündspule für eine 8306-Grupla der KR51/1, SR4-2. Nachbau mit Plastik vergossen.

    MfG

    Tobias

  5. #1365
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Normaler Weise steht ja die Motor-Nummer (M5x1) auf oben auf dem rechten Getriebehälfte.... Bei mir ist aber keine vorhanden. Also wohl ein Austauschgehäuse. Meine Frage wäre nun, muss ich den Motor mit einer Nummer versehen lassen oder ist das Wumpe?

    Wurde schon mal näher auf die Passnummern der Gehäusehälften eingegangen? Ich habe mich schon öfter gefragt, warum die Nummer im dreistelligen Bereich so verschieden ausfallen? Die Zahlen müssen doch irgendetwas aussagen? Sind beispielsweise alle Hälften mit der Nummer 465 zueinander passend? Wie kam man auf die jeweilige Zahl?
    Mal bist du Hund, mal bist du Baum...

  6. #1366
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Gonzzo Beitrag anzeigen
    ist das Wumpe?
    kurze Antwort: Ja!

  7. #1367
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Beide Hälften müssen die gleiche Nummer haben...dann passt`s
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  8. #1368
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Zitat Zitat von Rossi Beitrag anzeigen
    Das ist eine innenliegende Zündspule für eine 8306-Grupla der KR51/1, SR4-2. Nachbau mit Plastik vergossen.

    MfG

    Tobias
    Tobias ich danke dir.

    Ich habe mal vor längeren als wir unseren 3D Infrarot Meßtaster neu hatten, verschiedene Gehäuse vermessen, rein spaßes halber. Das war schon erstaunlich was da rausgekommen ist, immer von den Stiftbohrungen ausgegangen, liegen da teilweise bis zu zwei bis drei Zehntel drin zu den Lager Bohrungen. Die Lager Bohrungen zueinander weichen auch ab, aber Hundertstel Bereich.
    Gruß
    Frank

  9. #1369
    Schwarzfahrer
    Registriert seit
    15.03.2012
    Ort
    Rems-Murr-Kreis
    Beiträge
    15

    Standard

    hy,

    ich hab eine S51 mit Bingvergaser und 12V E-Zündung. Als ich heute mit nem Kumpel eine Runde durch die gegend gefahren bin, gieng die Simson einfach schlagartig aus. Ohne stottern oder sonstiges, das Problem ist die Zündung, es gibt einfach keinen Zündfunken mehr... Hat einer einen Tipp was das sein könnte?? Davor hatte ich nie Probleme, ich war nicht der schnellste mit ca. 57 in der Ebene aber sie war zuverlässig und hat nie gezickt...

    Gruß
    Julian

  10. #1370
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Eine neue Kerze hast du aber schon probiert?

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  11. #1371
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Standard

    Hallo,

    meine kurze Frage:

    Wenn ich meinen Bock morgens starten will, habe ich folgendes Problem: Sie startet ohne Startvergaser. Da es um die Zeit, um die ich los muss, schon schön warm ist, ist das erstmal ja kein Problem. Wenn sie dann läuft und ich spiele mit dem Gas, muss ich sehr aufpassen, weil sie mir sonst aus geht. Sie dreht ganz kurz ein wenig hoch und dann sofort deutlich runter. Lass ich das Gas los, hält sie ruhig das Standgas. Das mach ich ca. 1 Minute lang und dann läuft sie wie geschmiert. Das Ganze passiert immer, wenn ich sie anmache.
    Ich bin noch dabei sie einzufahren (400km) und dachte, dass sie einfach zu fett läuft. Hab den Vergaser gestern dann neu eingestellt und das Gemisch ein ganzes Stück magerer. Kerzenbild ist meiner Meinung nach aber schön Rehbraun. Kann das noch andere Gründe haben?

  12. #1372
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Zum Starten brauchst du den Startvergaser, da die Fuhre ohne fetteres Gemisch nicht richtig anläuft. Sobald der Motor warm ist, läuft sie soweit gut ? Dann überprüf mal die Funktion des Startvergasers / benutze ihn.
    Hercules - Stark auf zwei Rädern

  13. #1373
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Standard

    Startvergaser funktioniert grundsätzlich. Wenn ich mit Startvergaser starte, bekomm ich den Bock nicht zum laufen. Ich kick wie gelernt dreimal mit SV, dann ohne und dann springt sie sofort an. Geht jetzt im Sommer aber auch ohne SV - einfach gleich ankicken! Hab mir dabei nichts gedacht, weil bei 25 Grad die Kiste ja auch so laufen darf oder nicht?

  14. #1374
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Welche Modelle hatten alle diese Eckigen Rücklichter? SR50/SR80 und S53...soweit weiß ich schon wieter, aber hatten auch noch andere Modelle dieses Rücklicht?

    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  15. #1375
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von Highfish Beitrag anzeigen
    Startvergaser funktioniert grundsätzlich. Wenn ich mit Startvergaser starte, bekomm ich den Bock nicht zum laufen.
    Irgendwie widerspricht das der Definition von "funktioniert" :P

    Sofern nicht 40 Grad im Schatten sind, sollte eine Simson immer mit Startvergaser starten, und ohne - wenn überhaupt - nur sehr widerwillig angehen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  16. #1376
    Gesperrt Flugschüler
    Registriert seit
    16.02.2010
    Ort
    schwalbenhausen
    Beiträge
    397

    Standard

    also meine startet auch meist ohne startvergaser

Thema geschlossen
Seite 86 von 179 ErsteErste ... 36 76 84 85 86 87 88 96 136 ... LetzteLetzte

Ähnliche Themen

  1. Kurze Frage, hoffentlich kurze Antwort
    Von G-Ork im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.08.2011, 21:04
  2. kurze frage zum bowdenzug beim bing-vergaser
    Von RKP-Revolutionsführer im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.08.2008, 14:12
  3. Kurze Frage zur ABE
    Von DerJan im Forum Recht
    Antworten: 5
    Letzter Beitrag: 15.09.2006, 16:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.