+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Nach kurzer Fahrt geht die Drehzahl runter


  1. #1

    Registriert seit
    21.02.2017
    Beiträge
    1

    Frage Nach kurzer Fahrt geht die Drehzahl runter

    Hallo:)
    ich habe jetzt seit ca. einem Jahr eine Schwoabe und sie lief bis auf ein paar Kleinigkeiten immer gut. In letzter Zeit ist leider andauernd etwas kaputt, ich fahre auch täglich mindestens 10 km egal bei welchem Wetter. In letzter Zeit war öfters etwas am Vergaser oder der Choke hat geklemmt.
    Vor ein paar Tagen lief sie eigentlich ganz gut. Nach 2 km Fahrt geht plötzlich Dieb Dtehzahl in den Keller. Bei der Fahrt zog ich dann den Choke und konnte weiterfahren. Seit gestern geht das Licht nicht mehr und nach 1 km fährt kommt wieder kein Gas. Wenn sie aus geht, bekomme ich sie auch sofort wieder an. Aber durchfahren tut sie nicht.
    Leider kenne ich mich nicht so gut mit der Technik aus und brauche daher Hilfe. Könnte es sein das mir jemand etwas in den Tank getan hat? Mein Tankschloss ist nämlich abhanden gekommen. Oder gibt es andere Möglichkeiten eines Fehlers ?
    Ich freue mich über Hilfe. :)

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.900

    Standard

    Moin Franz
    und willkommen im Nest.

    Wenn du dich nicht so gut auskennst, brauchst du erstmal Input.
    Ich empfehle für den Anfang das nesteigene Wiki und "Das Buch".
    Noch besser - du schreibst den Wohnort in dein Profil und es findet sich jemand, der dir direkt am Objekt was bebringt.

    Wenn das Moped ausgehen will und durch ziehen des Kaltstartvergasers (nicht Choke) weiter läuft,
    lässt sich ein Problem mit der Benzinversorgung vermuten.
    (Offensichtlich kommt zu wenig Sprit in den Brennraum, was durch den Kaltstarter kurzzeitig ausgeglichen wird.)
    ToDo-Liste: Vergaser, Tank und Benzin reinigen

    Wenn der Motor störungsfrei läuft, kann man nach dem Licht schauen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.304

    Standard

    Ich empfehle vor weiterer Fehlersuche eine Inspektion/Wartung nach Betriebsanleitung oder Wiki.
    Dabei alles reinigen vom Luftfilter bis zum Auspuff, vom Lieblingstankdeckelbelüftungslöchlein bis zum Vergaser und alle Einstellwerte von Zündung und Vergaser zunächst auf Handbuchwerte.

    Peter

  4. #4
    Schwarzfahrer
    Registriert seit
    21.02.2017
    Ort
    A Unnerfrange
    Beiträge
    12

    Standard

    Servus, schau dir doch mal deinen Tankdeckel an.
    Bei den Alten steht oft noch drauf ob mit oder ohne Belüftung.
    Bei meiner hatte der Vorbesitzer in nen Audi-Öltankdeckel nen Loch gebohrt. Kam trotzdem zu wenig Luft durch.

  5. #5

    Registriert seit
    23.02.2016
    Ort
    Strausberg
    Beiträge
    1

    Standard

    Huhu, hört sich für mich nach Simmering vom Motor an. Denke da zieht der Motor Falschluft.
    Durch ziehen des Chokes bekommst du eine Gemischanreicherung und es geht weiter...
    Hatte das selbe Problem... Hab alles durch.. ohne Erfolg.
    Hatte vor einer Woche meinen Motor zum überarbeiten... Probefahrt leider noch nicht gemacht
    Gruss

+ Antworten

Ähnliche Themen

  1. Startprobleme! Schwalbe geht nach kurzer Fahrt nicht mehr an
    Von Spartakus im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 28.03.2013, 08:57
  2. Springt nach kurzer Fahrt nicht mehr an
    Von Revalk im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 10.04.2010, 20:27
  3. Schwalbe hat nach kurzer Fahrt keine Leistung mehr
    Von Johannes im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 24.11.2003, 14:49

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.