+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Ladeanlage Schwalbe


  1. #1
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard Ladeanlage Schwalbe

    Hallo,


    ich hätte mal ne Frage zur Ladeanlage der Schwalbe.

    Wieviel Stromstärke (Amper) liefert diese bei "wenig Ladung" und wieviel bei "viel Ladung"?


    Grüße Christopher

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Das ist nicht konstant ... ich habe 0,5A (max!) bei "viel" Ladung im Hinterkopf, und irgendwas um 0,3A bei "wenig".

    Wie gesagt, das sind Maximalwerte, bei mittlerer bis hoher Drehzahl und ausgeschalteter Rück- und Tachobeleuchtung. Mit Licht an ist's fast nichts mehr.

  3. #3
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    ich fahre immer mit kompletter Beleuchtung und bin auch ziemlich flott unterwegs,
    jedoch darf mein neuer Blei-Gel-Akku, nicht mit mehr als 400mA geladen werden

    LG Christopher

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Zitat Zitat von Christophaaa138
    ich fahre immer mit kompletter Beleuchtung und bin auch ziemlich flott unterwegs,
    jedoch darf mein neuer Blei-Gel-Akku, nicht mit mehr als 400mA geladen werden
    Der maximale Ladestrom fliesst bei leerem Akku und sinkt, je voller der wird.
    Wegen der 400mA würde ich mir keine grauen Haare wachsen lassen.
    Nimm einfach "viel" Ladung und häng einmal zu Deiner Beruhigung ein Multimeter im 10 A Bereich dazwischen.

    Peter

  5. #5
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    messe ich denn Parallel oder in Reihe?

    LG Christopher

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    STROM kann man nur "in Reihe" messen.

  7. #7
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    wenn ich gucke ob etwas auf meiner Batterie drauf ist, mach ich dies aber auch parallel

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Dann misst du SPANNUNG.

  9. #9
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    ja aber auch immer noch STROM!


    korrekt wäre:

    Stromspannung parallel

    und Stromstärke in Reihe

    ;-)

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    "Stromspannung" gibt's nicht, das ist ja grade der Punkt.

    Strom wird in Ampère gemessen, Spannung in Volt.

    Wenn du aufhörst die Begriffe durcheinander zu mischen, löst sich vielleicht auch die Verwirrung in Luft auf :)

  11. #11
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Es kommt ja auf das Modell,bzw. die ladeanlage,die verbaut wurde,an.
    Normal ist bei KR51/1: 0,4A bei wenig ladung und bei viel Ladung 0,7A
    2er Schwalben haben original nur viel Ladung mit 1,1A.
    Aber man müßte die genaue bezeichnung der Ladeanlage wissen
    Hinterhofbastler :-D

  12. #12
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    Vielen dank "tacharo", dies ist doch mal eine echt kompetente Antwort!!!

    ich hab eine alte aus ner /1 verbaut weil mir die originale mal kaputt gegangen ist.

    LG Christopher

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Obacht aber beim Durchmischen: Die Ladeanlage muss zur Grundplatte passen, denn - ja, schon wieder - das sind alles ungeregelte Stromkreise, wo alles zusammenpassen muss, damit die Spannungen und Ströme stimmen.

  14. #14
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Wenn Du demnach eine 2er hast,solltest Du auch die passende Ladeanlage verbauen. Denn Deine Jetzige hat ja nicht mal 70% des ladestroms,den sie haben sollte
    Hinterhofbastler :-D

  15. #15
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    geht aber schon seit zwei Jahren und ohne Probleme!

    LG Christopher

  16. #16
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Never change a winning team :wink:
    Hinterhofbastler :-D

+ Antworten

Ähnliche Themen

  1. ladeanlage schwalbe
    Von schwalbenlutz im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 13.07.2004, 22:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.