+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 39

Thema: Lenkerpendeln-Ich bekomm`s nicht weg


  1. #17
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Die Polyamidbuchsen, richtig eingepasst, geben ein wesentlich präziseres Kurvenfahren. Vorne halte ich sie für unnötig - aber wenn man sich mal anschaut, wie weit sich eine gummigelagerte Hinterschwinge schon im Stand quer bewegen lässt, dann baut man sie hinten gerne ein.

    Das Problem, dass der Zug der Antriebskette das rechte Gummilager dann auch noch krummdrückt, entfällt dann auch gleich.

  2. #18
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Ok, also wird im Winter nochmal die innenhülse ausgebaut und die Poliamidbuchse angepasst. Ist mir so auch lieber als wenn ich die schrauben nicht richtig fest anziehen kann. Am Motorlager ist zwar auf dem ersten Blick nix zu sehen aber wenn man mal ganz nah ran geht dann sind rechts und links ein ultrafeiner riss von etwa 5mm zu sehen. Ich meine aber das es davor auch schon war. Den Rahmen lasse ich im Winter auch neu schweißen.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  3. #19
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Ist es eigentlich normal das mein Rad manchmal mittig steht und manchmal nicht? Ich kann das Rad bzw.Schwinge fast 1cm bewegen .Beim fahren ist aber davon nix zu bemerken ist auch alles fest.
    Oder ist dies eher eine optische Täuschung und es ist nur der Panzer?
    Der ja auch nur mit paar Schrauben da drauf hängt.
    Punkte Frei in den Mai :)

  4. #20
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Ob sich die Schwinge bewegt oder der Panzer, das kann man durch einfaches Hinschauen unterscheiden.

    Wahrscheinlich ist (wie grade eben erst beschrieben) das rechte Gummilager ausgenudelt, die Schwinge kann sich seitlich noch mehr bewegen als bei intakten Gummilagern sowieso schon. Die Gefahr dabei: Kommt die Schwinge zu weit nach rechts, arbeitet sie sich an der Schraube der rechten Fußraste eine tiefe Kerbe ein - dann besteht höchste Bruchgefahr, kann man die Schwinge gleich mal komplett tauschen. Davon mal ganz abgesehen kann man auch schick auf der Fresse landen, wenn die Schwinge mal an dieser Schraube festklemmt anstatt aus- oder einzufedern.

  5. #21
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Gut erklärt, Danke stimmt weil ich auch der Meinung bin es geht nach rechts.
    Auf der linken Seite scheint der Gummi vollintakt zu sein.
    Rechts sehe ich auf die schnelle nicht,habe noch Gummibuxen da die jetzigen haben 9000 Km drauf da kann man schonmal tauschen.
    Punkte Frei in den Mai :)

  6. #22
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ich kann das Rad bzw.Schwinge fast 1cm bewegen .Beim fahren ist aber davon nix zu bemerken ist auch alles fest.
    Liegt das vielleicht daran, das du einfach "nix merkst"!?
    Mal bist du Hund, mal bist du Baum...

  7. #23
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von Gonzzo Beitrag anzeigen
    Liegt das vielleicht daran, das du einfach "nix merkst"!?
    Möglich weil es könnte auch nur der Panzer sein den ich bewege.Man sieht aber links an der Schwinge das es sich ein wenig bewegt!
    Punkte Frei in den Mai :)

  8. #24
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Liegt das vielleicht daran, das du einfach "nix merkst"!?
    Zitat Zitat von luluxs Beitrag anzeigen
    Möglich weil es könnte auch nur der Panzer sein den ich bewege.Man sieht aber links an der Schwinge das es sich ein wenig bewegt!


    gib mir 'mal jemand 'ne frische Unnerbüx.

    *duckundwech*
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #25
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    So...heute wieder bissl was gemacht. Die hinteren Dämpfer sind kontrolliert und für gut befunden. Neue Silentbuchsen haben sie auch gleich mit bekommen. Den Koffer hab ich mal Spaßeneshalber abgenommen und das lenkerpendeln bleibt.

    Ich hab von meiner 1er Schwalbe noch eine Schwinge da mit originalen Buchsen......die werd ich demnächst mal einbauen und Testen ob es an den vorderen Polyamidbuchsen liegt.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  10. #26
    Flugschüler Avatar von meskalin666
    Registriert seit
    14.09.2008
    Ort
    Halle an der Saale
    Beiträge
    381

    Standard

    Hast du schon mal probiert, das Lenkkopflager ein wenig fester zu ziehen, das funktioniert bei den Vollschwingenfahrzeugen ganz gut, zumindestens war es bei meiner Schwalbe dann weg.....!
    Hier ist auch noch ein Thread bei dem ein ähnliches Problem war, ist eben ein Problem der Vogelserie... :)

    PS.: Die Polyamid-Buchsen sind super, bauen sich leichter ein und verbessern das ganze Fahrverhalten!

  11. #27
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Wenn die Buchsen nicht spielfrei passen, dann wackelt's - soweit wäre das keine Überraschung.

  12. #28
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    ich habe ja auch neue buxen an der schwinge vorne und seit sonntag auch hinten.
    probleme mit pendeln hatte ich nie.
    sonntag normal an die tanke gefahren und hinten luft nachgefüllt.tja auf einmal leichtes vibrieren luft ein wenig raus und alles i.o.
    Punkte Frei in den Mai :)

  13. #29
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Oha....das kann sein. Vom Reifen wird auch im Simson handbuch geschrieben. Nach dem Sturz, als sich das Rad komplett quer gestellt hatte, hat es die itenfläche des Reifens etwas an der Reibenden Stelle auf der Straße herausgezogen. Daraufhin hatte ich die Luft etwas abgelassen und den Reifen zurechtgerückt und wieder aufgepumpt. Ich habe mit dem K55 Reifen auch etwas mehr Druck drauf als im Buch vorgeschrieben. Vorne hab ich 1,5 Bar und hinten 1,8 Bar......aber das wäre mal ein Ansatz wert das zu testen.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  14. #30
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    luluxs, plötzliche Vibrationen bei zuviel Luftdruck kann's eigentlich nur aus zwei Gründen geben: Der Schlauch hat ein Aneurysma, oder (das hatte ich mal bei der Überführung eines Scheunenfunds) der Reifen ist zwischen den Profilreihen schon so rissig, dass er sich schon in der Breite ausdehnt, wenn man ihn aufpumpt.

    Dass der Reifen schief aufgezogen sein kann, z.B. weil das Felgenband drunter eingezwickt wurde, oder durch Notbremsung/Unfall eine große Flachstelle hat und nie mehr rund laufen wird, das gibt's viel öfter.

  15. #31
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Meine Reifen sind beide neu aber einen Flicken fahre ich hinten spazieren. Dieser neue Schlauch wurde an dem Herstelleraufdruck riessig. Neuer liegt schon da nur solange wie dicht ist bleibt der Neue da wo er jetzt ist.
    Hatte allerdings 2 bar drauf jetzt 1,7 und alles ist gut. Mein Rad steht zwar immer noch leicht nach rechts ist aber gerade eingestellt. Aber durch die Neue Buxe kann ich nix mehr hin und her bewegen.
    siehe post 19
    Punkte Frei in den Mai :)

  16. #32
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Der vordere Reifen bei mir ist noch total in Ordnung (also rein Optisch). Es gibt auch keine abgeriebene Fläche vom Sturz.....das ganze ist so ztiemlich beim anfahren passiert als mir das Rad weggerutscht ist. Der hintere Reifen ist da schon mehr vom Leben gezeichnet. Er hat nicht mehr ganz die 100% Rundung der Lauffläche des K55 da er bei der Fahrschule viel mit Vollbremsungen zu kämpfen hatte und auch sonst schon mittig etwas flach vom alltäglichen Fahren geworden ist. Zur Not kommen die Dinger runter. Die Reifen sind eh von 2001, jedoch nicht spröde oder Rissig. 5 Jahre standen sie schön dunkel, ruhig und friedlich und unbenutzt an der Schwalbe in der Garage rum.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Lenkerpendeln nicht mit Benzinkanister auf Gepäckträger?
    Von ivanhoe im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 20.08.2009, 11:32
  2. Ich bekomm mein Duo einfach nicht zum Laufen...
    Von Elion im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 07.01.2006, 12:29
  3. Lenkerpendeln...
    Von kib-mu im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 11.11.2005, 07:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.