+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 41

Thema: Licht geht nicht (nach Vape einbau)


  1. #17
    Tankentroster Avatar von ElPicu
    Registriert seit
    06.05.2009
    Ort
    Braunschweig
    Beiträge
    109

    Standard

    und wo kommt dann das 2 . weiße kabel hin ? kommt das dann an 56 am Zündlichtschalter ?

  2. #18
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Dein H4-Scheinwerfer besitzt wie der Original doch auch nur drei Pole - da müssen die Kabel weiß, gelb und Masse dran, wie Macschwalbe das oben gezeigt hat.
    Und am Zündlichtschalter sollte es so aussehen wie auf dem Bild unten.

    Gruß aus Braunschweig

  3. #19
    Tankentroster Avatar von ElPicu
    Registriert seit
    06.05.2009
    Ort
    Braunschweig
    Beiträge
    109

    Standard

    Guten morgen,

    Das sieht doch Super aus nur was sind Verbinder Ich kriege langsam zuviel mit der Elektronik

  4. #20
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Man könnte zu den Verbindern auch Mehrfachstecker sagen, das sind also Kontakte an denen mehrere Kabel angeschlossen sind.
    Nicht gleich fickrig werden, erstmal hinsetzen ordentlich Mittagessen, ausruhen dann weitermachen.

    mfg Gert

  5. #21
    Tankentroster Avatar von ElPicu
    Registriert seit
    06.05.2009
    Ort
    Braunschweig
    Beiträge
    109

    Standard

    und woher kommen die Verbinder ? Es hat ja jedes Kabel eine Nummer das da Verbinder steht verwirrt mich...

    gruß

  6. #22
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Och komm mach mich nicht schwach am "Verbinder" laufen eben 3 Kabel zusammen.

  7. #23
    Tankentroster Avatar von ElPicu
    Registriert seit
    06.05.2009
    Ort
    Braunschweig
    Beiträge
    109

    Standard

    Sprich das Kabel vom Rücklicht, von Klemme 59 und das von Klemme 59b kommen da dran oder ?

  8. #24
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Das schwarz weiße das aus dem Regler kommt und an 59 geht,
    das rot schwarze von 54 vom Rücklicht und das von 59b

  9. #25
    Tankentroster Avatar von ElPicu
    Registriert seit
    06.05.2009
    Ort
    Braunschweig
    Beiträge
    109

    Standard

    Ich werde mich gleich auf den Weg in Garten machen falls ich nicht weiter komme schreibe ich nochmal :S

  10. #26
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard


  11. #27
    Tankentroster Avatar von ElPicu
    Registriert seit
    06.05.2009
    Ort
    Braunschweig
    Beiträge
    109

    Standard

    Sitze jetzt im Garten und bekomme das Licht immer noch nicht zum laufen . Ich habe jetzt zum 2. Mal alles neu verkabelt nur irgend wie funktioniert es einfach nicht(

  12. #28
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    ...ist die Kabelbrücke am Zündlichtschalter vom Dreifachverbinder nach Klemme 59 vorhanden ?
    Schaltpläne und mehr unter www.moser-bs.de

  13. #29
    Tankentroster Avatar von ElPicu
    Registriert seit
    06.05.2009
    Ort
    Braunschweig
    Beiträge
    109

    Standard

    Ja die ist vorhanden ... Die Lampe funktioniert auch habe die gerade mal an die Batterie gehalten . Hat nicht mal wer lust und zeit vorbeizukommen ? ) ich weiß nicht mehr weiter

  14. #30
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hey, Du kommst ja aus BS....
    Wo ist das denne, schreib' mal ne PN.
    Schaltpläne und mehr unter www.moser-bs.de

  15. #31
    Tankentroster Avatar von ElPicu
    Registriert seit
    06.05.2009
    Ort
    Braunschweig
    Beiträge
    109

    Standard

    So jetzt ist es geschafft dank net-harry Danke an dieser Stelle nochmal .... Am Ende war es nurnoch das Masse Kabel was mir gefehlt hat

    gruß Daniel

  16. #32
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    ...wir erwarten Dich dafür das nächste Mal zum Stammtisch im Bossanova...

    Gruß Harald
    Schaltpläne und mehr unter www.moser-bs.de

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. VAPE Zündung eingestellt - Licht geht nicht mehr!!!
    Von schwalbino13 im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 04.08.2010, 21:18
  2. Nach Vape Einbau Loch wo Zündkerzenkabel war
    Von karlsquell im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.07.2010, 23:44
  3. Standgas niedriger nach VAPE-Einbau?
    Von Klex im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 11.01.2008, 10:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.