+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Mal wieder: Vollgas-Probleme


  1. #1
    ebo
    ebo ist offline

    Registriert seit
    30.10.2006
    Beiträge
    2

    Standard Mal wieder: Vollgas-Probleme

    Hallo.

    Ich weiß, das es diese Frage hier immer und immer wieder gegeben hat, und ich habe (fast) alle threats zu diesem Thema gelesen. Und ich habe auch alle Tips befolgt.
    Ich habe das Problem, das meine S51 16n1-11 Vergaser super läuft. Hat Anzug, läuft im Stand und erreicht auch eine relativ passable Geschwindigkeit (55-60km/h).
    ABER: Man darf kein Vollgas geben. Dann stirbt sie ab. Ab einer bestimmten GAsstellung ist es, als wenn man die Zündung ausschaltet. Sie bekommt wahrscheinlich einfach kein zündfähiges gemisch mehr. Ich hab alles ausprobiert: Schwimmerstand einstellen, Vergaser ist top sauber, gemisch, Schwimmernadelventil etc.
    Was kann das sein? Zündung denke ich nicht, da sie sonst echt gut läuft. Direkt nach dem Starten scheint auch alles o.k zu sein. MAnn kann sie dann kurz Vollgas hochjagen.
    Hoffe ihr könnt mir helfen.

    Danke im voraus.
    FLO

  2. #2
    Zündkerzenwechsler
    Registriert seit
    25.04.2006
    Beiträge
    40

    Standard

    Ist der Benzinfilter sauber? Oder ein zusätzlicher montiert?

    Manchmal kommt auch einfach nicht genug Sprit nach...

  3. #3
    Zündkerzenwechsler
    Registriert seit
    30.10.2006
    Ort
    Sinsheim
    Beiträge
    33

    Standard

    Es könnte vll. doch an der Zündung liegen. Wechsel vll. mal den Kondensator und den Unterbrecherkontakt
    Es grüßt sie der S50-Fahrer

  4. #4
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard Re: Mal wieder: Vollgas-Probleme

    Zitat Zitat von ebo
    Schwimmerstand einstellen, Vergaser ist top sauber, gemisch, Schwimmernadelventil etc.
    hast den choke auch mal kontrolliert? vielleicht dichtet der nicht mehr richtig.
    das ergibt auch nen schlechtes vollgasverhalten, da das gemisch viel zu fett ist,....

    mfg
    lebowski

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hallo ,
    Ist dein Auspuff sauber , am besten eben abbauen zerlegen und durchschauen , dann kannst Du sehen ob die Löcher alle frei sind ,
    den Schalldämpfer nicht vergessen .
    Kontrolier die Ansauganlage auf Dichtigkeit , auch wenn Sie zu mager ist
    nimmt Sie kein Vollgas an.
    mfg
    Deutz40
    Immer schön den Auspuff freihalten

  6. #6
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    dsa klingt für mich als ob die Hauptdüse dicht ist. dann kriegt se zu mageres gemisch und stirbt ab.

    mach mal den gaser sauber das sollte der fehler sein.
    Jetzt auch mit H Kennzeichen

+ Antworten

Ähnliche Themen

  1. Probleme bei Vollgas
    Von david_der_klapauter im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.04.2006, 13:48
  2. Probleme bei Vollgas
    Von Vogeltyp im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 13.07.2005, 11:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.