+ Antworten
Seite 3 von 6 ErsteErste 1 2 3 4 5 ... LetzteLetzte
Ergebnis 33 bis 48 von 81

Thema: Missgeschick des Jahres :-( Mutter in Motor gefallen


  1. #33
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.379

    Standard

    Die Anleitung war ja schon verlinkt, damit sollte eigentlich nichts mehr schiefgehen...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  2. #34
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Es hat sich allerdings beim Zusammenbau wieder ein Problem ergeben: Einer der Bolzen auf dem die Zylinder stecken bzw die zugehörige Mutter hat einen Weg. Ich kann die Mutter weder wirklich fest schrauben andererseits lässt sie sich auch nicht lösen. Den Bolzen hatte vorher jedoch festgezogen. Der Motor läuft zwar, aber wie soll ich jetzt den Zylinderkopf je wieder abbekommen?

    Überdreht habe ich das Gewinde auch nicht

  3. #35
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.379

    Standard

    Zitat Zitat von Tuelle91 Beitrag anzeigen
    Es hat sich allerdings beim Zusammenbau wieder ein Problem ergeben: Einer der Bolzen auf dem die Zylinder stecken bzw die zugehörige Mutter hat einen Weg. Ich kann die Mutter weder wirklich fest schrauben andererseits lässt sie sich auch nicht lösen. Den Bolzen hatte vorher jedoch festgezogen. Der Motor läuft zwar, aber wie soll ich jetzt den Zylinderkopf je wieder abbekommen?
    Zweite Mutter nehmen und oben mit der vorhandenen Mutter auf dem Stehbolzen kontern. Dann kannst du den Stehbolzen rausdrehen und dir ansehen, was da nun schon wieder im Argen liegt.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #36
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Das funktioniert leider nicht, da
    1. Die Kühlrippen im Weg sind um einen normalen schlüssel anzusetzen
    2. sich die Mutter kein Stück mehr auf dem Zuganker (wort ist mir grad eingefallen) bewegt und sich somit
    nicht mehr kontern lässt.

    Das einzige was gehen würde, wär die 2 Mutter einfach aufzuschrauben und so die erste gegen den Deckel zu schrauben. Aber das löst ja das Problem nicht...
    Die muss doch irgendwie vom Gewinde zu kriegen sein...

  5. #37
    Glühbirnenwechsler Avatar von pitty69
    Registriert seit
    13.08.2008
    Ort
    Leer
    Beiträge
    77

    Standard

    kannst ja mal, falls du hast, mit so einem kleinen luftschrauber/schlagschrauber probieren. vielleicht hast du glück und hilfst der mutter dadurch auf die sprünge.

  6. #38
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    hab ich leider nicht

  7. #39
    Glühbirnenwechsler Avatar von pitty69
    Registriert seit
    13.08.2008
    Ort
    Leer
    Beiträge
    77

    Standard

    könnte dir noch anbieten: versuch irgendwie mit einem schraubendreher oder ähnlichem unter die mutter zu kommen, bisschen damit nach oben drücken. gleichzeitig versuchst du die mutter, mit der ratsche oder was auch immer du hast, abzuschrauben.

  8. #40
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    das versuch ich auch grad, mal schauen was´s bringt


    Edit: Bringt auch nichts

  9. #41
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    dreh los die mutter. irgendwas löst sich. entweder drehst du den zuganker mit raus oder halt nur die mutter. sollte das gwinde vergnisgnaddelt sein dreh halt noch ein oder zwei oder auch drei muttern drauf. ein pärchen kannst du dann bestimmt kontern
    manche kennen mich, manche können mich

  10. #42
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    du musst ja auch nicht nur EINE mutter zum kontern da draufschrauben sondern nimmst ZWEI muttern, die du da draufschraubst und recht weit oben konterst. das kontern funktioniert dann durch einen schräg angesetzten maulschlüssel und eine ratsche. beides in größe 10. kommst du mit dem maulschlüssel nicht ran, dann versuch, mit einem flachen schraubendreher die untere der beiden neuen muttern durch die kühlrippen zu halten.
    bei der montage des neuen stehbolzens gehst du genauso vor. mit 2 gekonterten muttern ziehst du den neuen bolzen fest, entkonterst dann die muttern und schraubst den kopf wieder fest. ich hab übrigens gute erfahrungen mit langmuttern als zylindermuttern zu verwenden. diese haben deutlich mehr gewindegänge und der stehbolzen wird geschont ABER ACHTUNG... nicht den fehler machen und dafür den kopf dann fester anschrauben... es löst sich sonst das alugewinde im motorblock in wohlgefallen auf.

    sei einfach ein wenig kreativ. dein moped mag das.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  11. #43
    Glühbirnenwechsler Avatar von pitty69
    Registriert seit
    13.08.2008
    Ort
    Leer
    Beiträge
    77

    Standard

    möglichkeit 3: gib ihn zum regenerieren und sag das haben die kaputt gemacht ;-)

  12. #44
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Für 2 Muttern (bzw. dann insgesamt 3) ist der Zuganker zu kurz. Es müssten schon sehr dünne Muttern sein. Obs die gibt weiß ich nicht. Muss ich mal nachschauen
    @y5bc: Ich gurk schon ewig rum. Die Mutter dreht sich zu leicht, als das sich der Zuganker lösen würde. Wenn der Anker rauskommen würde wär ja alles halb so schlimm.
    Jetzt hab ich mit Glück die Mutter aus dem Motor bekommen und jetzt das nächste

  13. #45
    Glühbirnenwechsler Avatar von pitty69
    Registriert seit
    13.08.2008
    Ort
    Leer
    Beiträge
    77

    Standard

    @ totoking: ich bezweifel, dass er da 3 muttern drauf bekommt...

  14. #46
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    also 3 passen definitiv nicht drauf und der Anker dreht sich ebenfalls nicht mit raus... sieht schlimm aus.
    Ich hab mir mal folgendes überlegt: man schraube eine 2 mutter auf und verschweißt sie mit dem Bolzen so, das man sie links herrum samt anker rausdrehen könnte. Ich kenn mich mit schweißen usw. nicht aus und kann daher nicht sagen ob das überhaupt halten würde

  15. #47
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    komm mal rum
    manche kennen mich, manche können mich

  16. #48
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.379

    Standard

    Zitat Zitat von Tuelle91 Beitrag anzeigen
    Ich hab mir mal folgendes überlegt: man schraube eine 2 mutter auf und verschweißt sie mit dem Bolzen so, das man sie links herrum samt anker rausdrehen könnte.
    Den selben Effekt erreichst du, wenn du die Muttern einfach gegeneinander konterst.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten
Seite 3 von 6 ErsteErste 1 2 3 4 5 ... LetzteLetzte

Ähnliche Themen

  1. Missgeschick beim Wedi wechseln
    Von trichi87 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 23.07.2010, 09:45
  2. Antworten: 12
    Letzter Beitrag: 27.04.2010, 19:36
  3. Missgeschick mit Zündung
    Von radhat im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.06.2004, 14:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.