+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Mein Moped läuft wieder...


  1. #1
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard Mein Moped läuft wieder...

    so mein moppet läuft nach ca 1,5 stunden bsateln geht se ganz gut.


    Hab jetz ne u zündung drinnen un den versager nochmal eingestellt.

    Schön, Harle, sehr schön...und wenn Du uns jetzt auch noch mitteilst, was das im Braunschweiger Stammtisch zu suchen hat...?? Die seit langem geplante Süderweiterung des Braunschweiger Landes ?

    Ich mach da mal einen eigenen Fred draus.
    Harry

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ganz toll Kai , ich bin echt stolz auf Dich
    Immer schön den Auspuff freihalten

  3. #3
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Könnt glatt Dein Sohn sein... , fragt sich nur wo er die roten Haare her hat... 8)
    Das Geistige kommt hier zu kurz!

  4. #4
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    jaaaa ger was fährst du für nen ritzel vorne beim habicht motor?

    14? 13? oer mehr?
    Jetzt auch mit H Kennzeichen

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Bei meiner s 50 nen 14 , beim Habicht ein 13
    obwohl ich fast der Meinung bin das die S 50 besser mit dem 13 laufen würde.
    mfg
    Immer schön den Auspuff freihalten

  6. #6
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    okay danke dann kommt da noch nen 14er drauf ist glaub ich nen 16er drauf zieht im 4. nemmer so toll
    Jetzt auch mit H Kennzeichen

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja nehms runter und mach nen Kleineres rauf
    Immer schön den Auspuff freihalten

  8. #8
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Dann ziehts auch besser... .

    @ Harry, er möchte uns doch an seinem Glück teilhaben lassen. Nachdem wir 5 Tage an seinem Pech teilhaben dürften.... .
    Das Geistige kommt hier zu kurz!

  9. #9
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Einzelheiten erwünscht! Möchte alle Pannenfotos haben!
    Harle, Glückwunsch! Habe mir heute auch einen BAsteltag gegönnt, Telegabel neu gemacht, mein PULVERBESCHICHTETES* vorderes
    Schutzblech montiert. Auch ich bin stolz auf mich!

    *billig lackiertes Schutzblech bei A-K-F für etwa 11€ gekauft, war ohne Grundierung fleckig lackiert, hab es für 10 € strahlen lassen (Göttinger Behindertenwerkstatt, wieder mal sehr gute Arbeit) , anschließend pulvern für nen 10€ bei Gerling....

    So, nun weiter mit deinem Erfolgserlebniss!

  10. #10
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    ja ahbt doch alle gemotz was mir einfallen würde das die kiste nicht läuft.

    wollte nur mal sagen dsa se nun endlich tut.

    ihr seid dooof
    Jetzt auch mit H Kennzeichen

  11. #11
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ich musste ja nicht leiden darunter! Freut mich aber trotzdem, dann steht ja der nächsten Ausfahrt nix im Wege! Fährt deine Tuse mit auf der Karre? Darf sie überhaupt?

  12. #12
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    wird nix gefahren nichtmal mit der hand übern arsch

    basta
    Jetzt auch mit H Kennzeichen

  13. #13
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard


+ Antworten

Ähnliche Themen

  1. Mein SR 80 Spinnt und auf einmal läuft er wieder!
    Von Simichris im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 07.04.2007, 12:14
  2. mein rechenknecht läuft wieder!!*freu!*
    Von trollaxt im Forum Smalltalk
    Antworten: 2
    Letzter Beitrag: 03.12.2004, 22:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.