+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 21 von 21

Thema: Wer sein Moped liebt, ....!!


  1. #17
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Moin,

    mir hat sich 5km von zuhause mal die Verschlussschraube fuer die LLDuese im N3-Vergaser geloest und ich hatte kein Werkzeug dabei, sehr aetzend *grummel*, obwohl mir das schon zum zweiten Mal passiert war. Naja, beim letzten Mal Schraube ordentlich festgezogen, seitdem (ueber ein Jahr) ist Ruhe.

    Adrian

  2. #18
    Flugschüler Avatar von kr51
    Registriert seit
    29.06.2003
    Ort
    Hotzenwald
    Beiträge
    389

    Standard

    abvibrieren kann an einer Gebläsegekühlt Schwalbe
    ja allerhand
    das beste war aber während der Fahrt schlagartig aus
    Nanu was denn jetzt los ,vielleicht Kerzenstecker ab???
    Nein Kerze am Kerzenstecker baumelnd hängend
    also Kerze ohne Handschuhe und Kerzenschlüssel
    wieder rein,1Tritt und weiter gings
    und die Kerze war fest angezogen

  3. #19
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    na bei mir waren das heute so um die 9 KM davon bin ich ca 1,5 Km gefahren fragt mich nicht wie das ging aber es ging.

    Zum glück lag auf dem weg ein Mc doof wo ich erstmal Frust Fressen veranstaltet hatte

  4. #20
    Kettenblattschleifer
    Registriert seit
    14.05.2006
    Ort
    Munster,NDS
    Beiträge
    517

    Standard

    N Kumpel von mir hat rumgejammert..seine Simme zieht komisch und so...
    nach ner 5Km testfahrt war für mich klar: Siris, Kolbenringe und vergaserflansch planen.
    Kopp runter wegen Maße der RInge... Jou. Dick angefressener Kolben, richtig ne fette Scharte drin oben (5x3mm), zerhackt ohne Ende von oben.
    trotzdem 60km/h ohne Mühe...

    Simson. Irgendwie fahren die Karre immer

    Gruß, J-O
    We`re the sultans of swing!

  5. #21
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    Hi!

    Bin mit meiner Schwalbe auf schon liegen geblieben!

    Ich fahre an der Ampel noch an und auf einmal dreht sie nur noch hoch als ob man die Kupplung zieht aber nichts tut sich

    Ich dachte mir auch komisch.....

    Denn der Motor lief und man hörte auch die Gänge einrasten!!!

    Also ca. 3km bis nach Hause geschoben und mal nachgeschaut.

    Und meine Vermutugn hatte sich bestätigt LIMA Deckel abgeschraubt und das Kettenritzel lag daneben.

    Anscheinend wurde das Sicherungsblech nicht umgebogen und ich hatte mich darauf verlassen.

    Naja Ritzel wieder montiert richtig fest gezogen und dann gesichert.

    Und dann lief mein schönes Schwälbchen wieder!

    MFG,

    Sven

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Wie am besten sein Moped vor Diebstahl schützen?
    Von chefkoch_ndh im Forum Technik und Simson
    Antworten: 42
    Letzter Beitrag: 17.01.2015, 11:22
  2. wer seine Schwalbe liebt- der schiebt :-(
    Von Mareike im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 05.02.2004, 19:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.