+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 51

Thema: moter wird zu heiß


  1. #17
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Halt! STOP!

    Wir reden hier davon, dass der "Moter" heiß wird. Die Frage von TO (Wasserkocher) ist noch gar nicht beantwortet worden!
    Wir wissen nur, dass Symptome des Wärmeproblems evtl zugegen sind. Des Weiteren tritt es wohl bei Fahrten bergauf auf.
    Ist der "Moter" denn überhaupt heiß weil er zu mager läuft?

    @nemesis001 Deiner Erläuterung kann ich nicht folgen. Demnach dürfte keine Schwalbe bergauf fahren.
    Mein Gedanke zum Vergaser war, dass der Schwimmer entgegen der Fahrtrichtung angeflanscht ist. Also die Achse über die sicher dieser bewegt liegt hinten. Bei einer Fahrt bergauf, sollte dieser ja dann eigentlich etwas eher öffnen als auf der Ebene. Das war eigentlich mein Ansinnen nach dem mögl. Denkfehler.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  2. #18
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ja, bringen wir mal nichts durcheianander. Ich denke, hier liegt entweder das Wärmeproblem vor, oder nur Spritmangel bei Berauffahrten, was sogar schon bei holperiger Fahrbahn oder dem Überqueren von Schienen etc. auftauchen kann. Wärmeproblem spritmangelbedingt schließe ich einfach mal aus. Das mit dem Trockenlaufen des Vergasers bei Bergauffahrten ist wie folgt: Hat mit der Anordnung Tank und Vergaser gar nichts zu tun, sondern mit der Aufhängung des Schwimmers und dem davor angeordneten Schwimmerventil. Ich hatte selbst schon mal das Problem, und hatte auch einige Schwierigkeiten, das Problem zu verstehen. Wenn man bergauf fährt, fließt das Benzin also mehr in den hinteren Teil des Vergasers, wo denn auch die Schwimmkörper (oder wie heißen denn die Dinger?) sich tummeln. Dadurch werden sie bei identischer Benzinmenge in der Wanne stärker angehoben als üblich, und das Ventil schließt eher. Das führt bei konstanter Bergauffahrt zu einem geringfügig niedrigeren Pegel, und genau dieses Quäntchen weniger macht dann den großen Unterschied. Zwischen korrekt eingestelltem Benzinstand und dem zu geringen liegen ca. (so war´s bei meinem Vergaser 16 N1-11) 2 mm.
    Da der Vergaser, der hier eingebaut wurde, tatsächlich gebraucht und bislang ungetestet ist, ist das für mich erst mal Kandidat Nr. 1 bei der Fehlersuche. Also hier mal den Benzinstand mit dem Senfglastest und nach Vergaserdatenblatt überprüfen, und das Ganze schön genau, und dann weitersehen.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  3. #19
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard

    ähhhhmmm ich bin grad leicht überfordert......

    also jetzt für son noob wie mich... der motor kann heißer werden als "normal" wenn ich beim vergaser einstellen was falsch gemacht habe und der motor zu mager läuft?! richtig?
    so und dann noch das bergauf fahren, da wird der motor eh was wärmer weil hohe drehzahl und wenig geschwindigkeit?! richtig?
    reicht diese wärme dann aus um den motor mal ausgehn zu lassen?
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  4. #20
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Der Motor kann heißer als normal werden, wenn das Gemisch zu mager ist (Teillastnadel zu weit unten, ggf. im Zusammenwirken auch mit magerer Standgaseinstellung, da die Einstellung der Leerlaufgemischschraube prinzipbedingt auch bis in die höheren Drehzahlen mitwirkt). Das merkt man aber generell beim Fahren (oder sollte es zumindest), da die Leistung nachlässt, und es bei höheren Drehzahlen dann auch zu Verschluckern kommen kann. Ist nicht so gut für den Motor, aber kein akutes Problem. Zu niedriger Benzinstand verursacht kaum Gemischabmagerung, da das erst mal mit dem Verhältnis Benzin/Luft weniger zu tun hat. Solange der Benzinstand ausreicht, ist alles o.k., ist er zu niedrig, kommt es im Grenzbereich - z.B. eben Steigung - zum plötzlichen Aussetzen des Ansaugvorganges. Und bergauf wird der Motor wegen weniger Kühlung (bei den fahrtwindgekühlten) natürlich heißer als normal, aber dass können Motor und Zündung normalerweise alles ab, ohne das geringste Problem. Wenn die Zündung ein Wärmeproblem hat, kann es sich in so einer Situation durchaus zeigen, aber dass so was dann immer nur und punktgenau am Berg auftaucht, ist einfach zu weit hergeholt. Dann schon eher immer dann, wenn der Motor warm gelaufen ist, und dafür braucht man ja nur eine gewisse Strecke fahren.

    P.S. Weil ich´s jetzt erst sehe: Wenn Du in den Beitragstitel hinter das "t" noch ein "h" setzt, gehört das nicht mehr in den Technikbereich ...
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  5. #21
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Matthias1 Beitrag anzeigen
    Wenn man bergauf fährt, fließt das Benzin also mehr in den hinteren Teil des Vergasers, wo denn auch die Schwimmkörper (oder wie heißen denn die Dinger?) sich tummeln. Dadurch werden sie bei identischer Benzinmenge in der Wanne stärker angehoben als üblich, und das Ventil schließt eher.

    Und das ist genau das Problem, wo ich irgendwie entweder ein Brett vor dem Kopf habe oder einen Denkfehler. Ist es nicht genau umgekehrt??? Der Punkt um den sich der Schwimmer dreht liegt doch hinten. In der Vergaserwanne ist dann vorn weniger Sprit und der Schwimmer senkt sich eher.

    (OT Wenn der Titel geändert wird, ist der Papa möglicherweise das Problem )

    @TE wird er denn wirklich zu heiß?? siehe Beitrag TO
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  6. #22
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard

    also ich bin der berg nochmal hoch gefahren und diesmal is se auch wieder ausgegangen... hab dann als ich oben abgekommen bin mir noch nen platten gefahren und dachte mir da ich iéh nicht fahren kann guck mal den vergaser an....
    1. mir is aufgefallen das diese gummiverbindung zu dem blechkasten ab war...
    2. hab ich den vergaser nochmal aufgemacht und sauber... bzw war nix zu sehn hab aber die düsen nochmal alle durchgeblasen und so... und erstmal auf grundeinstellung eingestellt...
    werde heut mittag mir einen neuen reifen holen und dann mal eine probefahrt machen

    wie is das mit dem wasser?
    wenn ich nachhher mal so 10 km fahre, kipp ich dann einfach mal en schluck wasser oben drauf und wenns direkt wegzischt is zu heis und wenns nur langsam verdunstet is alles gut oder wie?
    wenn ich in der stadt einfach nur so durch die gegend fahre dann ist sie mir noch nie ausgegangen daher bin ich der meinung das es nicht das typische wärme problem ist...
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  7. #23
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Du kannst das mit dem Wasser probieren, aber nach Deiner Schilderung gehe ich nicht von einem zu heißen Motor aus.
    Prüf den Spritdurchfluss und die Schwimmereinstellung.
    Gummiverbindung? Meinst Du die Muffe zum Ansauggeräuschdämpfer?
    Was für einen Vergaser hast Du verbaut?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  8. #24
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard

    ja genau dieses gummi ding was dann ich den geräuschdämpfergeht war vom vergaser abgerutscht...
    verbaut hab ich ein 16n1-5 steht auf dem drauf wobei die 5 gestanst is und der rest mit eingegossen ist
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  9. #25
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Eigentlich sitzt das recht stramm zwischen beiden Teilen. Hmmm....komisch.
    Wie gesagt prüf Durchfluss und Schwimmerstand. Der Zschopower hat dazu eine sehr schöne Anleitung gepostet.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  10. #26
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard

    eigentlich schon bzw jetzt wieder aber wenn man beim zusammen bau nicht richtig drauf achtet das der auch ordnungsgemäs auf dem vergaser drauf sitzt und er das nur zur hälfte tut und der dann bei fahren immer weiter rutscht... na ja jetzt iset ja wieder richtig...

    also durch fluss stimmt... sind 270 ml in einer minute... der nachbar hat sehr komisch geschaut wo ich mit messbecher und stoppuhr an der emma saß
    jetzt geh ich mir mal ein glas suchen was dem senfglas nahe kommt werde berichten....
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  11. #27
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Und das ist genau das Problem, wo ich irgendwie entweder ein Brett vor dem Kopf habe oder einen Denkfehler. Ist es nicht genau umgekehrt??? Der Punkt um den sich der Schwimmer dreht liegt doch hinten. In der Vergaserwanne ist dann vorn weniger Sprit und der Schwimmer senkt sich eher.
    Oh, wie peinlich . Ist natürlich richtig, jetzt weiß ich aber wieder, wo mein anfänglicher Denkfehler lag. Also Klappe, die zweite, und jetzt hoffentlich richtig: Die Schwimmeraufhängung ist natürlich hinten. Der Vergaser sitzt aber im Ausgangszustand schräg nach vorn, so dass das Benzin stets mehr in der vorderen Ecke "hängt". Bei einer ordentlichen Steigung steht das Benzin dann gerade in der Wanne. Jetzt dürfte die Form der Vergaserwanne ins Spiel kommen. Schau Dir mal hier das vierte Bild an, wo man von oben direkt auf die Vergaserwanne blickt. Was fällt auf? Das Ding ist nicht gleichmäßig viereckig, sondern hinten verjüngt sich die Breite stärker. Nun braucht es schon enormes Vorstellungsvermögen, aber das muss wohl dazu führen, dass sich das Benzin bei Neigung nach vorn weiter im Raum verteilt und deshalb etwas niedriger steht, als wenn man den Vergaser in die Waagerechte bringt. Da ist hintenrum einfach weniger Platz, und so wird das Benzin mehr in die Höhe steigen. Die Schwimmertrommeln sitzen auch gar nicht so weit vorn in der Wanne, sondern der Auftriebsmittelpunkt ist erstaunlich mittig. Ja, so muss es wohl sein, anders kann ich mir das auch nicht erklären.
    Richtige Klarheit könnte man sich verschaffen, wenn man die Vergaserwanne mit Flüssigkeit auffüllt. Vorher macht man sich an eine der Seiten von innen einen Punkt (mit wasserfestem Marker), und zwar genau dorthin, wo sich die Mitte der Schwimmertrommeln befindet. Höhe ist nicht so entscheidend, aber die Position vorn/hinten. Dann füllt man die Wanne mit Flüssigkeit bis zu dem Punkt auf und kippt sie ... Dann sieht man ja, was passiert.
    MfG
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  12. #28
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Icon Cry

    soooooooooo vergaser funst so wie er soll.... gummimuffe is auch wieder da wo se hin soll jetzt hab ich das problem se dreht nicht mehr hoch
    sie intressiert auch nicht wirklich was ich am vergaser drehe sie läuft einfach im standgas wunderbar vor sich hin aber gasnehmen will se nicht und beim fahr versuch im dritten gang bis 40 is ok ab dann gibs fehlzündungen am laufendem band und leistungs verlust......... grrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr
    die mag das heise wetter anscheinend genauso wenig wie ich.... naja wenns morgen kühler is versuch ich nochmal die zündung einzustellen und den vergaser iwann muss se ja mal laufen
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  13. #29
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard

    so nu hab ich ein neues problem mein vögelchen mag mich nicht mehr ... se geht an tuckert dann auch wie bolle im standgas aber gas annahme is nicht... nix se tuckert dann nur etwas dumpfer aber sonst is ihr das egal.... einstellen will se sich auch nicht lassen egal wie ich die schraube am vergaser drehe und wende se macht nix........

    ich verzweifel bald an der kiste.... wollt eigentlich nächstes we auf ein olditreffen fahren
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  14. #30
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Bist Du Dir wirklich zu 1000% sicher, dass Tank, Benzinhahn, Leitung und Vergaser klinisch rein sind?
    Dass der Vergaser dicht und richtig dicht angeflanscht ist?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  15. #31
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Das Wetter kannst Du gern außer Betracht lassen, und ein paar mehr Infos wären doch hilfreich: Was genau hast Du am Vergaser geändert? Den Schwimmerstand, nehme ich an? Momentan klingt es nach zu fettem Gemisch, Fehlzündungen gibt es bei falsch eingestellter Zündung. Nur, warum ist die dann vorher gelaufen? So was gibt´s doch gar nicht. Wenn sie auf Gas geben noch nicht mal im Leerlauf reagiert, wie schaffst Du es dann mit Anfahren und immerhin bis 40 km/h? Schau mal, ob der Startvergaser richtig schließt. Also ein bisschen sorgfältiger berichten musst Du schon, sonst kann Dir keiner helfen. Ich hätte mir nun vorgestellt zu erfahren, ob der Benzinstand sich als zu niedrig herausgestellt hat (wie hoch genau?), und auf welchen Wert das korrigiert wurde. Mit Glaskugeln hantiert hier leider niemand.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  16. #32
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Wenn sie ohne Gummitülle wenigstens fuhr, mit aber nicht, hast du vielleicht ein Problem im Ansaugtrakt vor dem Gaser. Sind beide Öffnungen des Ansauggeräuschdämpfers frei? Ist der Schlauch vom Ansauggeräuschdämpfer nach vorne frei? Ist der Ansauggeräuschdämpfer leer? (Plasteproppen unten mal rausziehen - Behälter aber drunter stellen, könnte einiges rausgesuppt kommen)

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Schwalbe wird zu heiß
    Von BADBOY im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 25.07.2007, 20:17
  2. Getriebe wird heiß
    Von joker317 im Forum Technik und Simson
    Antworten: 29
    Letzter Beitrag: 21.08.2006, 17:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.