+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: Motor immer zu mager


  1. #17
    Tankentroster
    Registriert seit
    19.10.2009
    Ort
    Kaiserslautern
    Beiträge
    134

    Standard

    ok. und auf welchen bereich genau wirkt sich die luftschraube aus? das ist mir noch ein wenig schleierhaft. Wirkt die nur im standgas?

  2. #18
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Da streiten sich die Geister. Mal heißt es, die wirkt nur im Standgas, andere behaupten, die wirkt noch fast bis zur Vollast mit.

    Ich würde davon ausgehen, dass die in den unteren Teillastbereich mit hineinwirkt.

  3. #19
    Tankentroster
    Registriert seit
    19.10.2009
    Ort
    Kaiserslautern
    Beiträge
    134

    Standard

    Bald verzweifel ich. nach dem tollen ergebnis gestern bin ich heute bewusst nur unter Teilast einige Kilometer gefahren. Jetzt ist die Kerze auf der gebogenen Elektrode obendrauf hellbraun bis weiß und an den seiten rehbraun, und an der Senkrechten Elektrode komplett bilderbuch rehbraun. was sagt mir das jetzt? Eigentlich darf sie im Teillastbereich nicht zu mager laufen, weil die Nadel schon eine Kerbe höher hängt als normal, sie also ein wenig überfetten müsste.

    Jage ich ein Gespenst, oder hat mein Motor wirklich ein Problem?
    Angehängte Grafiken

  4. #20
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von Shadowrun
    erst mit 200er Naß .. dann 400 und dann 600..

    Braucht bei dem hochwertigen Alu Druckguß schon geschlagene 5 - 10 Min ... ohne Maschine...
    Ich muss Dich enttäuschen; der Vergaser ist aus Zink-Druckguss, wenn ich mich nicht irre. Und das Planschleifen auf einer Glasplatte (trocken) ging bei mir auch in 3 min über die Bühne. Ohne Anstrengung. Erst mal etwas Groberes, dann feineres Schleifpapier.

    @ Lumpi: Die Umluftschraube SOLL das Standgasgemisch regulieren, läuft aber prinzipbedingt bis zur Vollast mit. Hat oberhalb vom Standgas zunehmend weniger Auswirkungen, kann aber immer noch den Spritverbrauch beeinflussen. Falls die TLN zu niedrig sitzt, sogar die Leistung. Die Kerze sieht völlig o.k. aus :wink:.

    MfG Matthias

  5. #21
    Tankentroster
    Registriert seit
    19.10.2009
    Ort
    Kaiserslautern
    Beiträge
    134

    Standard

    WUHU. Danke. ich hab mir nur Sorgen gemacht wegen der hellen Masseelektrode. Hab die Schwalbe von Grund auf neu aufgebaut und sogar selbst lackiert (nicht mit ner Spraydose, sondern schön mit Lackierpistole und 2 Komponenten Lack) auch der Motor is komplett überholt, und ich möchte lange Freude an meinem Schwalbi haben.

    Mal ne andere Frage: ist das normal, dass der M53 (so heißt er doch) im oberen Drehzahlbereich etwas zäh ist, und sich ab und zu schwer tut seine 60 zu erreichen?
    Wie genau ist der Tacho eigentlich(der zeiger Schwankt manchmal stark, aber abgesehen davon)

  6. #22
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Der Simson-Tacho wird allgemein auch als "Schätzeisen" bezeichnet. Also wenn deine Tachowelle nich mehr die neueste ist, wirds wohl sehr schwer die ungefähre Geschwindigkeit zu bestimmen. Kannst die aber auch mal ölen. Aber schön das überschüssige Öl rauslaufen lassen. Lieber n bissl sparsam damit umgehen.

    Mein Tacho zeigt bei höheren "Geschwindigkeiten" meist ca. 3-5 km zu wenig an.

  7. #23
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von Lumpi
    Bald verzweifel ich. nach dem tollen ergebnis gestern bin ich heute bewusst nur unter Teilast einige Kilometer gefahren. Jetzt ist die Kerze auf der gebogenen Elektrode obendrauf hellbraun bis weiß und an den seiten rehbraun, und an der Senkrechten Elektrode komplett bilderbuch rehbraun. was sagt mir das jetzt? Eigentlich darf sie im Teillastbereich nicht zu mager laufen, weil die Nadel schon eine Kerbe höher hängt als normal, sie also ein wenig überfetten müsste.

    Jage ich ein Gespenst, oder hat mein Motor wirklich ein Problem?
    Ja Du jagst einem Gespenst nach, wo liegt dein Problem ?
    Fährt das Möp, ja, dann gut.
    Man kann auch Probleme herbeireden.

    Gruß
    schrauberwelt

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. ....zu mager?
    Von Voight im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.03.2009, 20:32
  2. zu mager oder was?
    Von laurel1 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 27.05.2006, 16:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.