+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 40

Thema: Motor von meinem Duo springt nicht an.


  1. #17
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.306

    Standard

    Wenn der Wert stimmt, dann ist er sehr schlecht.

    Kalt sollte schon mehr als das Doppelte angezeigt werden, nach meinen Erfahrungswerten (~10-11...13, je nach Schätzeisen).
    Gruß, André ¯\_(ツ)_/¯

  2. #18
    Tankentroster
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    217

    Standard

    Moin Karin

    Gab es etwas während der Fahrt das nicht so war wie sonnst ?
    Hast du das Duo mit dem Vorderrad zum Gefälle geparkt ?
    Kannst du den Zylinder frei abzichen ?
    Diese Fragen, Zielen auf Ursachen die Eingetreten sein könnten,
    jedoch nicht sein müssen.

    Bitte ersteinmal nur Antworten !


    Holger

  3. #19
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.137

    Standard

    Moin Karin

    Hattest Du bei der Kompressionsmessung den "Gashahn" voll aufgedreht?
    Vergaser ab geht auch..
    Wenn nämlich nicht, kann der Zylinder nicht "einatmen".

    Ansonsten kämen noch andere Verdächtige in Frage..
    -Gehäusemitteldichtung, -Kurbelwellendichtringe
    Riecht das Öl nach den Startversuchen nach Sprit?


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #20
    Glühbirnenwechsler
    Registriert seit
    17.11.2009
    Ort
    Neubulach
    Beiträge
    66

    Standard

    n'Abend,
    während der Fahrt schon unruhig, aber es ging 300 Höhenmeter Berg ab, unten ging gar nichts mehr.
    Kompression mit offenem Gasschieber gemessen, mit geschlossenem gab es knapp 1 Bar.

    Grüßle Karin

  5. #21
    Tankentroster
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    217

    Standard

    Moin Karin

    Die Komprssion kann nicht mehr ausreichend
    für einen Zündvorgang aufgebaut werden.
    Ziehe erst einmal die Zuganker nach,
    bevor du mit den Zerlegen von
    Anbauteilen beginnst...

    Holger

  6. #22
    Glühbirnenwechsler
    Registriert seit
    17.11.2009
    Ort
    Neubulach
    Beiträge
    66

    Standard

    Hallo,
    da hab ich den Übeltäter!
    Was mich verwundert ist, dass der Motor ganz normal gedreht hat.




    Grüßle Karin

  7. #23
    Tankentroster
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    217

    Standard

    Moin Karin
    Du hast den nachfolgenden Hinweis, ja schon gefunden!!!
    Zu Empfelen wäre, die Kubelkammer gründlich
    auszuwaschen und das Pleul auf Verzug kontrolieren.
    Wer weiss wo sich das Gebröhsel hingemacht hat.
    Vorsichtshalber eh Spalten und gleich alles
    kontrolieren.

    Holger

  8. #24
    Glühbirnenwechsler
    Registriert seit
    17.11.2009
    Ort
    Neubulach
    Beiträge
    66

    Standard

    Nadellager war total zerbröselt.

    Grüßle Karin

  9. #25
    Tankentroster
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    217

    Standard

    Moin Karin

    Denke auch an die Abgasanlage.
    Wiederkehrer wären durchaus möglich.

    Holger

  10. #26
    Glühbirnenwechsler
    Registriert seit
    17.11.2009
    Ort
    Neubulach
    Beiträge
    66

    Standard

    Abend
    So, der Motor schnurrt wieder wie ein Kätzchen,
    ein gehohneter Zylinder ist jetzt verbaut.
    Wie ist das mit dem einfahren, kann ich den auch im Leerlauf eine Weile laufen lassen?
    Ohne Last einfahren geht bei uns im Schwarzwald nicht wirklich und ich will nicht gleich einen Fresser riskieren.
    Zwangsbelüftet ist der Motor, kann eigentlich nicht zu heiß werden.

    Grüßle Karin

  11. #27
    Tankentroster
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    217

    Standard

    Moin Karin

    Als erstes, solltest du vorerst mehr Zeit für Wegstrecken einrechnen.
    Den gesammten Kraftstoff abgelassen und aufbewahren für später.
    Bevorzuge möglichst ein Hochleichtungs Zweitaktöl, dieses hat mehr
    Anhagskraft bei höheren Drehzahlen und somit mehr Kühlwirkung.
    Wäre in deiner Region eh angebracht, egal welche Mischung.
    Der Motor vom Duo hat eh schon mehr zu leisten, wie bei anderen Fahrzeugen.
    Den Motor einfahren, heißt nur, keine hohen Drehzahlen und somit
    Geschwindigkeiten bis max 50 Km/h, bei dir um 40 Km/h im höhsten Gang,
    die ersten ca. 200 -300 Km, danach mit Gefühl lansam steigern.
    Bei dir Gestaltet sich das etwas anders, mit Steigung und Gefälle.
    Also, Rauf, im 2 Gang mit ca. 30 km /h auf den Berg hochziehen
    und Runter im 3 Gang mit Bremse.
    Etwas Warmlaufen schadet nicht vor den losfahren, doch der Gesammte
    Motor und Vergaser braucht auch Windkühlung. Also Los gehts !!
    In deinen Fall, wäre ein Mischungsverhältnis 1 zu 25 angebrachter,
    mußt halt nach einfahren die Abgasanlage wieder sauber machen.
    Habe keine Angst, fahr nach Gefühl dann wird's schon was.

    Holger

  12. #28
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.137

    Standard

    Moin Holger

    Sorry, aber irgendwie ist über die Hälfte
    Deines letzten Beitrages für mich unverständlich.

    1. Öl kühlt nicht - Öl schmiert
    Will man während der Einfahrzeit die Zylindertemperatur niedrig halten,
    stellt man das Benzin-Luft-Gemisch fetter. Das Benzin kühlt beim verdunsten.
    2. Der Motor vom Duo hat nicht mehr zu leisten.
    Durch das kleine 11er Ritzel wird die Leistung anders übersetzt.
    Mehr Kraft für höheres Gewicht - dadurch aber weniger Endgeschwindigkeit.
    3. Einfahren heißt nicht nur hohe Drehzahlen zu vermeiden.
    Genauso sollen niedrige Drehzahlen und Sozius- /Anhängerbetrieb vermieden werden.
    4. Die Empfehlungen zu Bergfahrten füllen ganze Bücher,
    grundsätzlich gilt aber im gleichen Gang hoch und runter.
    5. Der Gebläsemotor braucht keinen Wind - den macht er selber.
    Dadurch ist er für bergige Gegenden mit langsamer Fahrt bei hohen Drehzahlen geradezu ideal.
    6. Karin schrieb schon, daß das Pleuel Nadellager hat.
    Hier genügt zum Einfahren ein 1:33 Mix, für den Normalbetrieb dann 1:50.

    Das der Vergaser Luftkühlung braucht, höre ich zum ersten mal.
    Da der im warmen Abwind des Zylinders hängt, will ich das auch nicht glauben.
    Sicher ist eine zu hohe Temperatur für den Vergaser nicht gut,
    aber dafür wird ja die Isolierscheibe (oft irrtümlich als Dichtung angesehen) verbaut.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #29
    Glühbirnenwechsler
    Registriert seit
    17.11.2009
    Ort
    Neubulach
    Beiträge
    66

    Standard

    Mahlzeit
    Zweiter Gang bei den Steigungen ist nicht mal mit einem eingefahrenen Motor zu schaffen, heißt ich kann die nächste Zeit nicht ins Tal und muss oben auf der Höhe bleiben.
    Ich tucker in der Regel die 3, 4 Kilometer nach oben sonst gemütlich im 1 Gang.
    Ich wohne zwischen 2 Tälern auf der Höhe und es geht recht und links 300 Höhenmeter Berg ab.
    Aus diesem Grund hab ich mein Duo auch mit Handschaltmotor ausgerüstet, die Halbautomatik hat mich fast wahnsinnig gemacht.

    Grüßle aus dem Schwarzwald
    Karin

  14. #30
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.137

    Standard

    @Karin

    WOW ! 300 Höhenmeter auf 4 km Strecke.
    Wieviel Prozent Steigung sind das ?

    Hast Du das vordere Kettenritzel auf 11er getauscht ?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #31
    Glühbirnenwechsler
    Registriert seit
    17.11.2009
    Ort
    Neubulach
    Beiträge
    66

    Standard

    natürlich hab ich das 11er drauf, das 13zehner kannst du hier vergessen.
    Ob ich 50 oder 55 als Endgeschwindigkeit hab ist egal, ich will vorwärts kommen.
    Die Steigungen sind bei uns normal, steht kein extra Schild mit den Prozentangaben, kannst du mit dem Vogtland vergleichen.

    Grüßle Karin

  16. #32
    Tankentroster
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    217

    Standard

    Moin Kai

    Verstehst du jetzt, Ansatzweise meinen Beitrag ?
    Der Schwarzwald ist eben so wie er ist und das mit einen Duo
    in der Einfahrzeit.
    Mit der Antriebsbeschaffenheit und der dazu bewegender Masse
    eines Duo's, kennst du dich doch gut aus ! Auch in Karin's Region?.
    Sollte jedoch der Motor über keine Ansaugbrücke verfügen,
    dann wirkt nur noch das Öl und die Zwangskühlung.
    Näher möchte ich derzeit darauf nicht eingehen.
    Dein Beitrag ist völlig Richtig, währen da nicht die Steigungen/Gefälle von
    ca. 12-15 % oder mehr, ohne Serpentienen wären(wissen wir noch nicht !).
    Das Einfahren im Standgas wäre geringfühgig möglich, doch Karin, berechne mal, wie lange ca. 200 Km. dauern würden, bei etwar 1400 U/min. im Standgas,
    zu ca. 4000 bis 5000 U/min.
    im Betrieb mit Zusatzkühlung, bevor du auf erhöhte Leistung gehen könntest.
    Karin möchte doch nur Informatinen, wie sie den Motor möglichst ohne Schaden,
    in ihrer Region einfahren könnte, mehr nicht.

    Holger

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Gänge schalten nicht, Motor springt nicht an
    Von leppel im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.04.2014, 17:59
  2. Antworten: 6
    Letzter Beitrag: 08.09.2010, 18:31
  3. Motor springt nicht an
    Von halbmenschhalbtier im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.06.2009, 21:47
  4. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 17:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.