+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Motor springt nicht an


  1. #1

    Registriert seit
    16.06.2013
    Beiträge
    4

    Standard Motor springt nicht an

    zündfunke vorganden,vergaser kriegt auch sprit

    was kann da noch sein?

  2. #2
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    weitere Möglichkeiten wären unter anderem: falscher Zündzeitpunkt, falsch eingestellter oder defekter (schwimmer abgesoffen, Ventil verstopft...) Vergaser, Nebenluft, Auspuff dicht....
    Wenn du dich hier im Nest ein wenig umsiehst, wirst du eine menge Beiträge finden, welche sich mit diesen Problemen, oder generell mit dem Problem des nicht startendem Motors beschäftigen.
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  3. #3
    Flugschüler Avatar von Marabu
    Registriert seit
    01.02.2008
    Ort
    Westberlin
    Beiträge
    251

    Standard

    Stimmt denn auch der Zündzeitpunkt?
    KR 51/2E

  4. #4

    Registriert seit
    16.06.2013
    Beiträge
    4

    Standard

    zündung und vergaser wurden von einer fachwerkstatt eingestellt.

  5. #5
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    Wenn das ne Fachwerkstatt eingestellt hat würde ich da nochmal hin und fragen wie sie das mopped angenommen haben. Muss ja gelaufen sein.
    Grüße
    Jetzt auch mit H Kennzeichen

  6. #6

    Registriert seit
    16.06.2013
    Beiträge
    4

    Standard

    motor wurde komplett eigeschickt,um ihn zu überholen und ihn eizustellen.

  7. #7
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Also wenn der Motor und der Vergaser zusammen mit der Zündung eingeschickt wurden, sollte damit ja alles in Ordnung sein. Dann bleiben nicht mehr allzu viele Möglichkeiten. Spontan fällt mir nur die Kerze (aber du hast ja nen Funken....), verstopfter Auspuff, oder ein nicht schließender Startvergaser ein (hatte ich neulich erst bei meinem aktuellen Projekt, da war der neue Bowdenzug zu kurz, und da ich eh eine fette Vergasereinstellung zum Einlaufen gewählt hatte, ist der Motor hoffnungslos abgesoffen.). Ach ja, ist der sprit frisch? Alter Sprit zündet nicht mehr so gut, noch älterer Sprit irgentwann gar nicht mehr.
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Ein Funke an einer herausgeschraubten Kerze ist zwar unabdingbare Grundvoraussetzung, aber leider wenig aussagekräftig. Im dunklen Brennraum unter hohem Druck kann das schon ganz anders aussehen.

    Erste Übung: die ausprobierte und für gut befundene, ordentlich verpackte Reservekerze aus dem Bordwerkzeug nehmen, einschrauben und probieren.

    Peter

+ Antworten

Ähnliche Themen

  1. Motor M53 springt nicht an
    Von Supernova im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 29.12.2008, 17:18
  2. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  3. motor springt nicht an
    Von RiseUp im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.02.2006, 15:18
  4. motor springt nicht an
    Von Abi05 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 04.05.2005, 08:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.