+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: Nur Probleme mit KR51/1


  1. #17
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Die Kr51-1 mag den Bing garnicht , mach mal den 16 n1-5 drauf
    Immer schön den Auspuff freihalten

  2. #18
    Zündkerzenwechsler
    Registriert seit
    07.04.2009
    Ort
    Berlin
    Beiträge
    35

    Standard

    Meinste wirklich das liegt daran? Habe an meinem Star auch den Bing 17. Das ist doch derselbe Motor. Der läuft damit locker 70, springt im ersten Kick an und die Kerze kannste im Schwalbebuch unter "so musses sein" abbilden. Zudem habe ich keinen BVF zum dranschrauben. Und extra einen kaufen, bloß ums mal zu probieren? Solche Probier-Investitionen gabs in den letzten 3 Jahren für die Kiste zu häufig!

  3. #19
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Kompression prüfen: Merkt man eigentlich schon beim Kicken. Wenn da ordentlicher periodischer Widerstand ist, sollte noch alles OK sein.

    Zündfunke: Ohne Kerzenstecker sollte der Locker den Zündkabelradius überspringen. Mach' das Zündkabel mal direkt, z.Bsp. mit ner Sicherheitsnadel, an die Zündkerze dran (Nadel ins Kabel, Auge um die Zünkerzenkontaktschraube). Schauen, ob beim Kicken am Unterbrecherkontakt Funken entstehen. Sollte nicht sein. Ein funktionierender Kondensator sollte die verhindern. Wenn da ein Funkenfeuerwerk ist, führt das zu einer schwächeren Zündspannung und bei hohen Drehzahlen reicht's nicht mehr zum Funken. Ich nehme an, dass Du schon mehrere (neue) Kerzen ausprobiert hast?

    Zündzeitpunkt: Hast Du den überprüft, am besten mit nem Strobo? Sollte 20° vor OT zünden. Bzw. 1,5mm vor OT.

    Hattest Du mal den Nebenlufttest gemacht?

    Ist die vielleicht nur abgesoffen? Mach mal den Benzinhahn zu, die Kerze raus und schieb' mal 50m im ersten Gang. Dann Kerze wieder rein, mit Vollgas wieder ca. 50m anschieben. Wenn sie dann wieder kommt war sie abgesoffen.

    ...

  4. #20
    Zündkerzenwechsler
    Registriert seit
    07.04.2009
    Ort
    Berlin
    Beiträge
    35

    Standard

    Hab ne Messuhr zum Einstellen des Zündzeitpunkts verwendet. Steht auf 1,5mm vor OT.
    Der Funke ist jetzt ordentlich kräftig. Der schafft locker die 4mm.
    Die neuen Kerzen und Kerzenstecker, die ich probiert habe, kann ich schon meterhoch auftürmen .
    Der Kondensator ist neu. Ist auch schon der 3. oder 4., den ich probiert habe. Hat auch nix geändert.
    Beim Kicken ist ordentlich Widerstand da. Kompression scheint also nicht das Problem zu sein. Abgesoffen ist die auch nicht. Das mit dem Schieben ohne Kerze und dann Anschieben habe ich auch schon probiert.

    Nebenlufttest habe ich noch keinen gemacht. Dazu müsste sie ja erstmal laufen, aber da tut Sie ja nicht.

  5. #21
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Zum Nebenlufttest: Zum Überprüfen der Wellendichtringe auf der Kurbelwelle kann man den auch bei nicht laufendem Motor machen. Aber man braucht einen Kompressor und eine Ausblaspistole:

    Den kleinen Deckel am Kupplungsdeckel öffnen
    Vergaser abbauen
    den Kolben in den oberen Totpunkt bringen
    Die Ausblaspistole mit geeigneter Dichtung auf den Vergaserflansch drücken und "Gas geben".

    Achtung: Keine Gewähr für rausgedrückte Wellendichtringe. Bei mir ist aber nix passiert. Vielleicht nicht gerade 8 bar draufgeben.

    Wenn dann Luft aus dem Getriebe rauskommt: Wellendichtringe undicht.

  6. #22
    Tankentroster Avatar von ShaunRyder
    Registriert seit
    27.02.2008
    Ort
    Kösching - Bayern
    Beiträge
    224

    Standard

    Hallo,

    Bevor Du den Motor zerlegst....

    seh grad Du hast schon den Kondensator öfter gewechselt...

    mach einfach trotzdem nochmal "vorsichtig" einen neuen Kondensator rein.
    Es kann sein, das der "neue" schon defekt war, oder beim Einbau kaputt ging.

    Der Versuch kostet Dich nur 1,50Euro für den Kondensator. Vielleicht einen aus einer anderen Charge/Händler.

    Wir hatten schon welche, die einen hielten 200km, der andere 1500km, andere wieder Jahre....
    ODER
    Wenn funke da ist, mach mal den Vergaser anschluß auf & spritz Startpilot rein, kick, dann muss sie laufen. (nicht zuoft probieren).
    ODER
    Schwimmerstand stimmt vielleicht nicht.
    Hatte mal das Problem, das sie mit einer neue Vergasereinlassventil nicht ging, mit der alten gings dann - komisch.


    Gruß
    RR

  7. #23
    Zündkerzenwechsler
    Registriert seit
    07.04.2009
    Ort
    Berlin
    Beiträge
    35

    Standard

    Sie fliecht wieder!! Sch... die Wand an, Sie geht.

    Ich kanns selbst kaum glauben. Der Fehler war sowas von billig. Hinter der Grundplatte war eines der Kabel vom Primärwickel so nah an der Kurbelwelle verlegt, dass es eine kleine, kaum sichtbare Scheuerstelle in der Isolation gab.
    Herzlichen Dank an die Werkstatt 'X('
    Dadurch hat es sporadisch einen schönen Masseschluss gegeben. Das erklärt endlich auch das plötzliche Versagen der Zündung.
    Nachdem das behoben war, gabs ein schönes Funkenfeuer am Unterbrecher. War ne geile Grundplattenbeleuchtung!! Also neuen Kondi rein (Danke für den Tipp ShaunRyder) und den Unterbrecher gleich mit gewechselt.

    Das wars. Alle Probleme sind wie weggefegt (Bis auf die Pendelneigung, aber das ist wahrscheinlich der Höhenschlag im Vorderrad).

    Vielen Dank an die vielen Helfer hier im Forum.
    Jetzt muss nur das Wetter noch besser werden (bin Schönwetterfahrer) und los gehts

    Grüße aus Berlin,


    Helge

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. KR51/1S PROBLEME
    Von wadenkrampf im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 22.08.2008, 13:47
  2. probleme mit KR51
    Von haben73 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.09.2006, 12:16
  3. Probleme mit KR51/1K
    Von hannibal im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.03.2005, 18:08
  4. Kr51/1 Probleme
    Von seiberbob im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 19.06.2003, 18:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.