+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Oel laeuft aus?


  1. #1
    Schwarzfahrer
    Registriert seit
    05.05.2003
    Beiträge
    10

    Standard

    Hab mir vor zwei Tagen ne S51 zugelelegt faehrt einwandfrei, (mal abgesehen vom starten, aber das werd ich noch hinkriegen) aber jetzt hab ich dir bei mir an die Hauswand gelehnt und am naechsten Tag lag da ne wunderschoene Oellache vor. Das Oel lauft unten rechts (in Fahrtrichtung ) am Getriebeblock raus. Da sollte aber doch normal gar kein Oel sein da ist doch die Lichhtmaschiene und so oder???

    Kann es sein, dass meine Simmerringe hinueber sind mein Bruder meinte sowas?
    ICh bekomm auch den Deckel an der Stelle nicht auf, weil die Schraube festsitzt jemand da vielleicht auch nen Tipp?

    Ok das wars erstmal hoffe ihr koennt mir helfen das ich wieder ohne Oelflecken losfahren kann...

    Simsoniti

  2. #2
    Tankentroster
    Registriert seit
    11.07.2003
    Beiträge
    212

    Standard

    Das sind dann wohl die Dichtungen. Wenn dein Moped sonst prima läuft würd ich nur die beiden äußeren wechseln. Für die anderen ist erheblich mehr Aufwand nötig. (Never touch a running system!! Höchstens mal gucken! )

    Hmm, nun weiß ich bloß nicht mehr so genau wie das war mit der S51. Gibts da auf der Kurbelwelle überhaupt noch eine 2. Dichtung? Gibt es keine, brauchst du vorn nur mal deine Grupla checken, ob da alles trocken und nicht verölt ist. Hinten Ritzel runter, Dichtdeckel ab. Alte raus, neue rein. Fertsch.

    Hoffe das ist so richtig. Kenn mich an diesen neuen Motoren nicht so gut aus.

    EDIT: Vorher das Ganze etwas auf die Kupplungsseite lehnen. Damit das Öl nich raussabbert

  3. #3
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    bei der S51 gibt es jeweils nur einen Dichtring pro Seite. Aber wenn die durch sind dann läuft die Karre auch nicht richtig. da hält sie dann das standgas schlecht und es fehlt leistung.

    Kann sein das bei dir eine Andere Motordichtung kaputt ist. das das Öl rüber läuft. Aber nicht die Simmerringe.

    mfg

  4. #4
    Tankentroster
    Registriert seit
    11.07.2003
    Beiträge
    212

    Standard

    Ne eben über den RWD von der Ritzelwelle. (Abtrieb Getriebe)

  5. #5
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hallo die Schrauben mit einem grossen Schraubenziher rausschrauben wenn sie zu fest sind einmal mit den Hammer draufhauen(auf die Schrauben) dann Ritzel ab und die kleine platte darunter da ist auch der simmerring drinn der kaputt ist.
    An dem Kurbellwellensimmerring nix machen da kann kein Öl rauskommen wenn es eine S 51 ist.

    MFG
    oldi

  6. #6
    Adi
    Adi ist offline
    Glühbirnenwechsler
    Registriert seit
    09.07.2003
    Ort
    Hildesheim
    Beiträge
    64

    Standard

    Genau so ist das! Und aufpassen ,dass der Dichtring genau bündig mit der Vorderkante des kleinen Bleches ist. Wenn der Ring etwas schief eingebaut wird ist er in kürzester Zeit wieder kaputt.
    Am besten Platte abschrauben, die Dichtfläche zum Gehäuse hin von alten Dichtungsresten befreien, alten Dichtring heraushebeln und den neuen von der Außenseite her mit einem planen Holzklotz o.ä. vorsichtig einpressen, bis der Klotz auf dem Rand der Scheibe aufliegt.
    Dann Platte mit neuer Dichtung wieder ansetzen und festschrauben. Beim Überschieben auf die Welle aufpassen, dass die Dichtlippe nicht beschädigt wird, also keine Gewalt!

    Viel Erfolg!

  7. #7
    Glühbirnenwechsler
    Registriert seit
    11.07.2003
    Beiträge
    83

    Standard

    Original von oldispezi:
    ...
    An dem Kurbellwellensimmerring nix machen da kann kein Öl rauskommen wenn es eine S 51 ist.

    MFG
    oldi

    Moin!
    Das da direkt kein Öl direkt rauskommen kann stimmt, es kann aber sein, das der Simmering das Benzin-Luft-Gemisch teilweise durchlässt, weil er nicht mehr richitg abdichtet! Dann kondensiert das nähmlich im Limadeckel, das Benzin verfliegt und das Öl tropft irgendwann raus! Der Kaputte Simmering erklärt auch, warum die Kiste schlecht anspringt! Bei mir war der mal rausgesprungen und ich hatte dasselbe Problem! Und auf keinen Fall vergessen, den mit Dichtpaste (Kuril, Hylomar. etc..) einzukleben, weil der sonst schon mal rausspringen kann!

  8. #8
    Glühbirnenwechsler
    Registriert seit
    06.05.2003
    Beiträge
    95

    Standard

    Es kann auch einfach sein, dass durch die Schräglage dein Vergaser leergelaufen ist und der Schwimmer nicht richtig geschlossen hat. Stell dein Moped einfach nochmal genauso hin und guck dann, wo es rausläuft.

    Gruß
    Rübenrüpel

+ Antworten

Ähnliche Themen

  1. schwalbe laeuft max 50
    Von fmacher im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 25.08.2005, 19:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.