+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Öl auf dem Motorgehäuse u. ein paar SR Fragen


  1. #1
    Tankentroster Avatar von hamstor1
    Registriert seit
    17.04.2007
    Ort
    Bielefeld
    Beiträge
    134

    Standard Öl auf dem Motorgehäuse u. ein paar SR Fragen

    Zuerst mal: Tolles Forum hier, muss man mal sagen. Bin neu hier und seit einem Monat begeisterter SR-Fahrer der älteren Generation, hatte auch schonmal ein richtiges Motorrad, bin jetzt nach 20 Jahren Auto aber irgendwie auf den Simson-Hund gekommen. Eigentlich ist ja alles ganz einfach bei dem Roller, aber ich habe leider keine Vergleichsmöglichkeit zu anderen Rollern deshalb meine Fragen:

    1. Bei meiner serienmäßigen SR50 fehlt ein Überlaufschlauch am Vergaser. Der Roller ist von Ebay, hat erst ein paar tausend gelaufen und stand jahrelang rum. Ich habe ihn mit ein paar Teilen wiederbelebt und bin nach mittlerweile 3 Tankfüllungen ziemlich begeistert von dem Gerät. Jetzt habe ich nach jeder Fahrt Öl auf dem Motorgehäuse in der Mulde vor dem Zylinderfuss schwimmen.Ein Leck kann ich nicht entdecken. Kann es sein, dass ein fehlender Überlaufschlauch am Vergaser einfach das Gemisch nach unten auf das Gehäuse tropfen lässt - Benzin verdunstet von der Motorwärme und das Öl aus dem Kraftstoff bleibt liegen und tropft dann irgendwann auf den Boden herunter? Bei mir ist kein Schlauch am Vergaser, wie hier oft beschrieben.

    Anders gefragt: Ist es bei Simson normal das irgendwo immer mal was raustropfen kann?

    2. Das Standgas des Rollers ist mit der Zeit immer stabiler geworden, aber denoch geht der Roller auch nach 500 km Langstrecke an der Ampel manchmal aus. Ich hatte den Vergaser 2x ausgebaut, gereinigt geguckt, Schwimmer(stand), Düsen, Schwimmernadelventil getauscht, den Ansaugtrakt zum Luftfilter mit einer Schlauchschelle gesichert. Es ist der Original vergaser BVF 16 3-2 verbaut. Ich wollte keinesfalls die Plombe rausmachen um an die 2. Leerlaufschraube zu kommen, weil davon immer abgeraten wird. Habe noch einen neuen Kondensator und einen Kontakt hier liegen, traue mich aber an die Zündung nicht so richtig ran. Haben diese beiden Teile auch direkten Einfluss auf das Standgas? Oder anders gefragt: Soll ich erst versuchen das Standgas mit der Plombe zu stabilisieren oder erst die neuen Zündungsteile einbauen und dann erst die Plombe aufbrechen und an die Schraube verstellen? Der Roller läuft motormäßig rauh, aber eigentlich gut jetzt. Allerdings springt er nicht so gerne an, wenn er kalt ist, oft muss ich ihn anschieben. Er hat nach der Fahrerei auch bei sehr hohen Drehzahlen keine Zündaussetzer mehr wie am Anfang - so kann man beispielsweise auch im dritten Gang Vollgas fahren - der Motor dreht willig hoch (natürlich nicht lange....). soll ich die Zündungsteile trotzdem einfach mal tauschen? Will keine unnötige Schrauberei.

    3. Der Motor sitzt durch die Drehmomentabgabe der Kette zum Hinterrad ganz leicht schief zur Fahrtrichtung - besonders unter Belastung. Müssen da irgendwo neue Gummis rein - oder kann man das ignorieren? Die Kette der Motor und der Antriebsstrang ruckeln mir zu viel, bzw. laufen für meinen Geschmack unrund und hakelig. Das Hinterrad ist mit der Hand auf dem Ständer aber leicht durzudrehen. Die Kette ist geölt u. die Zahnräder nicht verschlissen, leider sieht man ja durch den Kettenkasten nicht viel. Kann man das irgendwie kontrollieren ohne den ganzen Kettenkasten abzubauen. Oder muss sie nur mal richtig gespannt werden und alle Phänomene sind beseitigt? Ich weiss halt nicht was an "rauem Lauf" noch normal ist, weil ich keinen Vergleich habe.

    4. Die Kupplung geht recht schwer u. der Druckpunkt ist nicht gerade präzise - der Bowdenzug ist aber neu und eingeölt - muss dann die Tellerfeder und die Beläge getauscht werden? Getriebeöl ist neu - seitdem ist es ein kleines bischen besser geworden. Gibt es irendwo auch kurze und bessere Handhebel aus Metall (Kurzkupplungshebel für 2 Finger wie bei Crossmaschinen)?

    5. Die Lampe vorne rappelt ziemlich laut - bzw. eigentlich ist es der Lampenring, den ich irgendwie nicht ganz festzuschrauben kann. Habe schon zwei Schrauben verloren und mit Isolierband innen versucht die Sache zu beruhigen. Wie bekommt man ihn ruhiggestellt? Gibt es da einen Trick?

    Über Antworten von Euch würde ich mich freuen.

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ja, genau so. Das Öl kommt aus dem Überlauf oder von einer undichten Dichtung der Vergaserwanne. Benzin verdunstet, Öl bleibt liegen.
    Vielleicht ist dein Schwimmerstand etwas zu hoch oder das Schwimmereinlaßventil schließt nicht richtig, so daß die Soße zum Überlauf raus kommt.

    Scheiß auf die Plombe für den Leerlauf. Mach die weg. Merk dir vorsichtshalber dieStellung und dann stell das Standgas neu ein.
    Dein Problem liegt sicher an der Vergasereinstellung. Neue Zündungsteile wären zwar nicht schlecht, machen aber nur Sinn, wenn die alten auch kaputt sind. Kerze (nur die Isolator ZM 14x260 verwenden !!!) und den Beru-Kerzenstecker kannste ja mal wechseln. Da wirste ja nicht gleich verarmen.
    Hast du Unterbrecher- oder Elektronikzündung?

    Vielleicht sitzt ja nicht der Motor, sondern das Hinterrad schief in der Schwinge (Spur einstellen!). Andernfalls ist die Motoraufhängung irgendwie ausgeschlagen oder dein Rahmen ist verbogen.

    Wenn die Kette hakelig läuft, dann ist die vielleicht verschlissen. Guck mal nach, ob die Laufrollen der Kette alle noch da sind oder ob da einige weggebrochen sind und die Kette nur noch auf den Kettenbolzen rattert.
    Die Kette sollte schon richtig gespannt sein, und zwar so, daß sie sich 2cm nach oben und unten durchdrücken läßt, wenn eine Person auf dem abgebockten Roller sitzt.

    Kupplungsdruckpunkt bzw. -spiel läßt sich am Handhebel (Stellschraube) oder unten direkt an der Kupplung (gekonterte Madenschraube unter dem kleinen schwarzen Plastikdeckel im linken Motorseitendeckel) einstellen.
    Es gibt Handhebel in verschiedenen Längen und Versionen. Ein bisschen Training der Handmuskulatur kann aber sicher auch nicht schaden.

    Fasse das nächste mal bitte deinen Beitrag möglichst etwas kürzer oder verteile deine Probleme auf mehrere einzelne Fragen. Solch lange Artikel zu lesen, macht nämlich wenig Spaß.

    So long ! :)

  3. #3
    Tankentroster Avatar von hamstor1
    Registriert seit
    17.04.2007
    Ort
    Bielefeld
    Beiträge
    134

    Standard

    OK, das mit dem Schlauch werde ich mal ausprobieren. Das Schwimmerventil ist neu, der Schwimmerstand sollte eigentlich stimmen, kann man aber schlecht messen - habe ich versucht und er stimmte. Allerdings konnte ich bei dem Vergaser ohne Pressluft nichts durchpusten, vielleicht ist ja doch noch irgendwas drin. ICh hatte alle Düsen rausgebaut und durchgesehen. Nur in die Kanäle des Vergaseres kann ich ja nicht reingucken. War schon kurz davor mir den Bing zu kaufen. Es ist oft so, dass er an der Ampel erst normal läuft und dann nach 20-30 Sek auf einmal die Drehzahl in den Keller geht - man muss dann sofort Gas geben, kann also die Hand nicht von Lenker nehmen. Es gibt Tage, da funktioniert das Standgas nicht so richtig und manchmal ist es perfekt. Vielleicht auch eine Wärmegeschichte. Ich kann das Standgas aber mit der einzigen unverplobten Schraube oben z.B. gar nicht zu hoch einstellen - geht gar nicht, denke mal da stimmt was generell noch nicht so richtig.

    Der Roller hat eine 12V Kontaktzündung. Die Isolator-Kerze ist natürlich neu und drin. Den Kerzenstecker habe ich allerdings noch nicht gewechselt.

    Beim fahren ohne Motorabdeckung ist mir das erst in den ersten beiden Gängen mit dem schiefen Motor aufgefallen. Ist nicht dramatisch aber der Motor tanzt schon ganz schön bei Lastwechsel hin und her. Werde die Kette erstmal nach Vorschrift spannen bzw. erneuern.

    Meine linke Hand ist schon kräftiger. Wenn man bei einer 1400er die Kupplung zieht gehts jedenfalls nur halb so schwer wie bei meiner Simson. Wo bekomme ich bessere Handhebel her?

    Mit der meiner Artikellänge hast Du natürlich recht ... wollte mir mit einem Rutsch alles von der Seele schreiben. Danke erstmal.

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wenn das Standgas mal funktioniert und mal nicht, dann kann auch Nebenluft die Ursache sein (Vergaserflansch verbogen oder Dichtung defekt, Simmerringe defekt, Zylinderfußdichtung defekt, Zylinderkopfmuttern lose).
    Vergaserdüsen kannste auch mit der langen Borste von einem Handfeger durchstoßen oder mit Roßhaar (z.B. Mähne vom Haflinger oder Schweif vom Schimmel :) )

  5. #5
    Tankentroster Avatar von hamstor1
    Registriert seit
    17.04.2007
    Ort
    Bielefeld
    Beiträge
    134

    Standard

    Ok - probier ich am Wochenende mit Bremsenreiniger aus.

  6. #6
    Tankentroster Avatar von hamstor1
    Registriert seit
    17.04.2007
    Ort
    Bielefeld
    Beiträge
    134

    Standard Status, falls es noch jemanden interessiert

    Der Motor vibriert so, weil der Motorhalter an einer Stelle abgerissen ist - man kann den Motor 1 cm hoch und runter bewegen. Wahrscheinlich steht er deshalb auch schief. Begeistert bin ich als Neuling nicht gerade - genau diese Schrauben wollte ich eigentlich sitzen lassen.

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Mach doch mal ein paar Fotos, damit wir sehen, was da los ist.

  8. #8
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Zur Schwergängigkeit der Kupplung: Vielleicht solltest du mal den Bowdenzug richtig ölen, dazu kannst du zum Beispiel so eine Gummikappe wie sie auch auf den Bowdenzügen von Gaszug und Startvergaser am Vergaser drauf ist (drauf sein sollte) nehmen.
    Dann hängst du den Seilzug am Handhebel aus schiebst die Gummikappe auf die Bowdenzughülle und kannst dann wie durch einen Trichter Öl in den Seilzug reinlaufen lassen, ruhig soviel reinkippen das es unten rausläuft.
    Am besten geht Nähmaschinen/Feinmechaniköl, oder Getriebeöl gemischt mit WD40.

    mfg Gert

  9. #9
    Tankentroster Avatar von hamstor1
    Registriert seit
    17.04.2007
    Ort
    Bielefeld
    Beiträge
    134

    Standard mach doch mal ein paar Fotos...

    ja, wennich das Teil in der Hand habe, denn so ist nicht viel zu erkennen. Ein Riss unter dem Lack, ich habs nur an einer kleinen Roststelle erkannt - beim wackeln am Motor. Kaum sichtbar zu fotografieren. Es ist ein Flansch vom Motorunterzug abgerissen. Das Dreieck der Kettenseite auf dem Rohr, welches den Motor, die Schwinge u. alles andere am Rahmen festhält. Wird 'ne schöne Schrauberei, das Motorlager zu wechseln. Alles auseinanderbauen - genau das wollte ich eigentlich vermeiden, sieht alles noch so gut aus für 17 Jahre.

    Jetzt bin ich 700 Km mit den Vibrationen gefahren und habe mich nur gewundert, wieso alles so klappert und vibriert. Das muss ich jedenfalls erstmal reparieren - vorher brauch ich nix mehr einstellen. Bei anderen ist der Motor während der Fahrt rausgefallen und hing nur noch am Schalthebel, da habe ich keine Lust zu. Das Motorlager ist jedenfalls beim Roller bekannt dafür.

    Man soll den Motorblock am Rahmen wohl mit Gummi abstützen, aber bei knapp 4 PS wohl eher ein Witz. Hat das schonmal einer gemacht?

    ------------------------------

    Also der Bowdenzug ist neu - mit dem "Öltrichter" ist aber ein guter Tipp für später. Ich vermute mal die Achse des Kupplungshebels, die von oben in das Getriebe hineingeht geht auch schwer - oder ist die schon mit Getriebeöl dauergeschmiert?

    Vielleicht ist es auch einfach so bei Tellerfeder ... wie gesagt muss jetzt erstmal das Motorlager tauschen, schweissen, verstärken, reparieren. Trotzdem danke für den Tipp.


    ----------------

    [edit by shadowrun] Möchtest du deinen BEiträgen was hinzufügen so nutze die "EDIT" Funktion. Der Button befindet sich über deinem Betrag rechts und rauf steh " EDIT " !! [/edit]

  10. #10
    Tankentroster
    Registriert seit
    29.01.2007
    Ort
    Wettringen
    Beiträge
    129

    Standard

    Noch einmal eine kleine Anmerkung zu dem Öl auf deinem Motor,
    auch wenn es mir hier in diesem Forum eigentlich niemand so recht glauben will, hatte ich dieses Problem vor kurzem auch. Bei mir war es so, dass die dichtung vom linken Gehäusedeckel vorne etwas undicht war, worauf hin der Fahrtwind das Öl nach oben unter den Vergaser befördert hat.

    In den zwei Wochen, in denen ich so gefahren bin habe ich schon bald mehr Geld für Getriebeöl als für Sprit ausgegeben. Seitdem ich aber den Motor dicht gemacht habe ist dieses Problem nicht wieder aufgetreten, das hat auch den Vorteil dass die ganze Maschine nicht mehr so verdreckt.

  11. #11
    Tankentroster Avatar von hamstor1
    Registriert seit
    17.04.2007
    Ort
    Bielefeld
    Beiträge
    134

    Standard @Aaaaalex

    Ich bin mir ziemlich sicher, dass es kein Getriebeöl sondern Gemisch ist, von dem das Öl nach dem verdampfen überbleibt. Trotzdem ist Dein Beitrag vielleicht auch für andere interessant.


    .................................................. .................................................. .........................................
    Nochmal ein kurzes Fazit zu den Problemen und den Lösungen, die sich nach den ersten 800 km ergaben:
    .................................................. .................................................. .........................................

    Motorhalterung war abgerissen, nachdem ich in 4h eine gebrauchte eingebaut hatte, sprang der Motor nicht mehr an, weil der Simmering hinter der Zündung rausgesprungen war. Da hatte ich aber aus lauter Frust schon einen neuen Bing-Vergaser eingebaut. Den alten Vergaser habe ich planschliffen, neu gedichtet, neue Düsennadel zum dritten Mal alles eingestellt - ohne Erfolg (weil der Simmerring draussen war). Trotzdem - ich bin mit dem BVF einfach nicht zurecht gekommen. Beim Simmerringwechsel habe ich natürlich auch die Zündungsverschleißteile neu gemacht. Danach sprang der Motor beim ersten Tritt an - und es ist kein Öl mehr auf dem Motorgehäuse.

    Der Bing-Vergaser(Querschnitt 15mm, also 1mm weniger als der BVF) lässt den Motor viel spontaner Gas annehmen. Es fühlt sich an, als wär das Schwungrad jetzt nur noch halb so schwer, und man kann das Standgas einfach und dauerhaft einstellen. Ein Kaltstart erfolgt sicher mit nur einem Tritt. Man kann über Nacht sogar den Bezinhahn offen lassen - unglaublich. Nach meinem ersten Gefühl fuhr der Roller im höheren Drehzahlbereich und Topspeed mit dem BVF-Vergaseraber dafür aber etwas spritziger. Das kann natürlich jetzt auch an der nicht perfekt eingestellten Zündung liegen. Blitzlampe habe ich nicht, will ich aber Morgen beim Händler einstellen lassen. Ich hoffe das bringt noch ein ganz kleines bisschen.

    Durch den neuen Motorhalter läuft der Roller viel vibrationsärmer und nicht mehr so hart. Ich kann keinem empfehlen, mit einem angerissenen Halter durch die Gegend zu vibrieren, da man sich so auch viele Teile kaputt vibriert (z.B. die Glühlampen). Nachdem ich noch eine neue Kette eingesetzt hatte erhärtete sich mein Verdacht: Obwohl optisch ok, war die alte Kette unregelmäßig verschlissen, bzw. hatte ein paar Glieder die sich offensichtlich unnatürlich stark gelängt hatten. Wahrscheinlich hat der Vorbesitzer die Kette als Gegenhalter zum Polradabzieher bei eingelegtem Gang benutzt ... anders kann ichs mir nicht erklären. Jedenfalls ist das Knacksen und Haken beim Fahren und rollen jetzt komplett verschwunden.

    Die Kupplung geht immer noch schwer, hat sich aber durch mehrfaches Fetten des Bowdenzuges etwas verbessert. Das Rappeln der Lampe ist auch fast weg - dafür gab es nach dem Einbau von härteren Gabelfedern (3,4mm) neue Probleme, mit denen ich vorher nie gerechnet hätte. Mehr dazu im neuen Thread.

    Im Nachhinein kann ich keinem empfehlen sich ohne halbwegs fundierte Simson-Marken-Kenntnisse einfach so einen noch gut aussehenden 17 Jahre alten SR 50 bei Ebay oder sonstwo zu kaufen. Bei mir gings 800 km gut und dann ging erstmal überhaupt nichts mehr. Trotzdem cruise ich mit diesem alten Roller so gerne durch die Gegend. Noch habe ich den Kauf nicht bereut. Man sollte nur vorher wissen, auf was für eine Wahnsinnsschrauberei man sich da einstellen kann.

+ Antworten

Ähnliche Themen

  1. S50 / paar fragen zum Öl
    Von chefkoch_ndh im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 27.10.2009, 19:53
  2. ein paar s51 fragen
    Von schreihals im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 06.10.2008, 14:26
  3. N Paar Fragen
    Von Horst im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.09.2003, 22:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.