+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 38

Thema: Petzis 1000 Fragen zur KR51/1


  1. #17
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Dann schau mal, ob deine Vergaser-Überschrift Antworten zum Thema Rücklicht-Dichtung anlocken wird.

    Das nur zur Frage, wer von uns beiden Sinn und Gebrauch eines Forums nicht verstanden haben könnte.

  2. #18
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Aber nur weil ich es zufällig gelesen habe:
    Ja, die Dichtung sollte passen.

  3. #19
    Zündkerzenwechsler Avatar von Petzi
    Registriert seit
    25.02.2011
    Ort
    Rhein Main Gebiet
    Beiträge
    42

    Standard

    vielen dank chris

    @ peter nette diskussion....du liest es, gibst keine fachlichen antworten ...aber kommentare ..die du dann auch lassen könntest oder im "smalltalk" abgeben.
    kannst auch schreiben das du nicht im stande bist meine fragen zu beantworten....

    dann werde ich jetzt ich zukunft für jede meiner Fragen eine neuen Beitag öffnen....wenn ich nichts in der suche passendes gefunden habe.....

    zb mit der überschrift ...meine schwalbe läuft nicht ...
    oder meine schwalbe springt nicht an..... etc....

    gruss
    gruss der Petzi !!!

  4. #20
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Genau so. Jetzt kommt noch mehr Interpunktion und weniger Kindergarten, dann kann's losgehen.

  5. #21
    Zündkerzenwechsler Avatar von Petzi
    Registriert seit
    25.02.2011
    Ort
    Rhein Main Gebiet
    Beiträge
    42

    Standard

    @ peter
    na dann fang mal an....mit sachlichen Kommentaren.
    gruss der Petzi !!!

  6. #22
    Zündkerzenwechsler Avatar von Petzi
    Registriert seit
    25.02.2011
    Ort
    Rhein Main Gebiet
    Beiträge
    42

    Standard

    soo ich greif mein thema noch mal auf. die gute (schwalbe) ist jetzt zusammen getüdelt habe wiki etc und suche bemüht aber nicht so richtig gefunden was ich gesucht habe. eventuell bin ich auch blind...

    die gute läuft und spingt an aber nur wenn ich den "choke" startvergaser permanent gezogen haben...ab und zu verschluckt sie sich...
    jetzt nen tipp wie ich den vergaser richtig ein stelle bzw welche schraube wie rum drehen ???
    danke für konstuktive antworten.

    gruss

    der petzi

    nachtrag: die gemisch schraube ist 2 umdehungen raus...die standgas schraube ist fast ganz drin.
    Geändert von totoking (19.09.2012 um 18:13 Uhr)
    gruss der Petzi !!!

  7. #23
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Der Startvergaser fettet das Gemisch massiv an, um einen Kaltstart zu ermöglichen. Läuft der warme Motor in allen Drehzahlen/Lastzuständen nicht ohne Startvergaser, ist das Gemisch über alle Drehzahlbereichen ohne den Startvergaser zu mager.
    Das liegt meist an folgenden Problemen: Schwimmerstand zu niedrig, Hauptdüse zu, Nebenluft über Flansch oder Zylinderkopf/-fuß oder Simmerring Lima, Luftfilter/-ansaugbereich fehlerhaft (zuwenig "Widerstand"), Hauptdüse zu klein, und unter bestimmten Umständen kann auch eine extreme Frühzündung zu Symptomen dieser Art führen.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  8. #24
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @petzi,

    es ist immer noch möglich eigene Beiträge zu editieren/bearbeiten. Noch dazu, wenn sie im 2-Minuten-Rhythmus verfaßt werden.

    qdä

  9. #25
    Zündkerzenwechsler
    Registriert seit
    29.01.2012
    Ort
    Ansbach
    Beiträge
    42

    Standard

    "schwalbe rücklicht dichtung" bei google hätte deine Frage ausreichend beantwortet!
    Alle deine Fragen kanst du bei Google eintippen. Das wurde alles schon tausende Male hier im Nest durchgekaut. Ich bewundere Leute die drei mal am Tag die selbe Frage beantworten können ohne durchzudrehen...

    Mit Bremsenreiniger die Verbindungsstellen in deiner Ansauganlage auf Dichtheit überprüfen. Simmerringe defekt? Viel zu hohes Standgas eingestellt...... Außerdem DAS BUCH kaufen!

  10. #26
    Zündkerzenwechsler Avatar von Petzi
    Registriert seit
    25.02.2011
    Ort
    Rhein Main Gebiet
    Beiträge
    42

    Standard

    vielen dank jenson für die konstruktiven antworten. vergaser hatte ich komplett auseinander , gereinigt und wieder zusammen gebaut. schwimmernadelstand habe ich eingestellt. nebenluft werde ich prüfen.


    an die anderen:

    ich dachte es wäre hier ein forum wo einen geholfen wird und es keinen dumme kommentare gibt...und wenn ich hier noch mal was nachreiche und nicht editiere...muss ja schlimm sein....

    und die ist doch der technik bereich oder


    freundliche grüsse
    gruss der Petzi !!!

  11. #27

    Registriert seit
    19.09.2012
    Ort
    Hamburg
    Beiträge
    4

    Standard

    nein...gibt es nicht

  12. #28
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von forstgrün Beitrag anzeigen
    nein...gibt es nicht
    Was gibt es nicht?

  13. #29
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Lieber Petzi,
    das Forum funktioniert nicht so wie du es dir gern wünschst sondern so wie die Betreiber, Moderatoren und Boardregeln wollen. Da steht zum Beispiel drin dass man seine Beiträge editieren möge um Doppelposts zu vermeiden.
    Insofern möchte ich dich bitten dir da entsprechend auch mal was sagen zu lassen. Ich habe deinen Beitragstitel nun so editiert dass auch der schwarze Peter nicht mehr meckern kann.
    Das war mein konstruktiver Beitrag dazu und zum Vergaser versuch es zunächst mit der vorgeschlagenen Grundeinstellung, fahr ordentlich warm den Hobel und dann geht es an das Feintuning.

    Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  14. #30
    Zündkerzenwechsler
    Registriert seit
    29.01.2012
    Ort
    Ansbach
    Beiträge
    42

    Standard

    Der Titel bringts auf den Punkt

  15. #31
    Zündkerzenwechsler Avatar von Petzi
    Registriert seit
    25.02.2011
    Ort
    Rhein Main Gebiet
    Beiträge
    42

    Standard

    vielen dank zum ändern der beitragsüberschrift...da es hier sooo viel doppelten und dreifach beiträge gibt...und ich ja in "meinem eigenen beitrag geschrieben habe ....nun gut ....
    zum thema : ich hatte den vergaser auseinander da ich ja die schwalbe restauriert habe, nach 8 jahren standzeit in einem carport, siehe avatar. aber es hat sich wohl wieder ein krümel in eine düse geschummelt...nach nochmaligen auseinandernehmen des vergasers und druchpusten des selbigen...fliegt das schwälbchen jetzt richtig tief...danke an die die meine fragen fachmännisch beantwortet haben...

    und die die meinten rummäckern zu müssen....ihr hättet meine post nicht lesen müssen...das ist alles freiwillig...und ihr könnt euch jetzt freuen ...jetzt seit ihr mich los....

    tschöööööööö....

    an die admins ....ihr dürft mich auch löschen...
    gruss der Petzi !!!

  16. #32
    Zündkerzenwechsler Avatar von Petzi
    Registriert seit
    25.02.2011
    Ort
    Rhein Main Gebiet
    Beiträge
    42

    Standard

    da ich wohl doch noch nicht gelöscht bin...(vielen dank) kann ich doch noch mal ein paar Fragen stellen.. :-)

    nun bin ich dabei den Elektrikteufel aus der Schwalbe zu jagen.

    wie gesagt die Schwalbe ist nicht verbastelt ...aber mein Elektrikproblem setzt sich wohl aus meheren zusammen.
    ich dachte erst es wäre nur ein Problem.
    Tachobelauchtung ging nicht ------ defektes Leuchtmittel
    Fernlicht ging nicht ----------------defektes Leuchtmitel
    Bremslicht geht nicht-------Bremslichtschalter ( muss nur noch gemacht werden)
    Blinker gehen nicht...muss noch gesucht werden.

    jetzt zu den noch weiteren offenen Problemen...

    ich dachte ja erst das das grüne Licht auf der Lampe eine Lichtkontrollleuchte ist. Da wenn Licht aus ...grüne Lampe auch aus..nun soll das ja eine Leerlaufkontrollampe sein...genauere funktion noch nicht geprüft. aber ...kann es sein das, wenn das Licht an ist, das Licht vom Licht durchscheint ???

    noch ne frage :

    Zündung ist aus. Batterie angeklemmt. Wenn ich dann die 1 A Sicherung rein mache geht sie so gleich kaputt ..wo dran kann das liegen ??? möglich das diese Diode in der Ladeanlage defekt ist ??? und wo ist die ??? eventuell mal ein Bild wäre schön.

    den Schaltplan habe ich mir ausgedruckt ..genaue Punkte zu meine Mutmassung muss ich aber noch mit dem Multimeter messen.


    vielen dank für eure Aufmerksamkeit
    gruss der Petzi !!!

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 28.05.2012, 14:27
  2. Habt bitte Verständnis....
    Von Quacksderaeltere im Forum Simson Treffen & Veranstaltungen
    Antworten: 1
    Letzter Beitrag: 10.10.2011, 09:07
  3. Nur zum Verständnis...
    Von alive4rock im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 01.07.2011, 16:02
  4. (Gelöst) Polrad und Kickstarter verständnis frage
    Von Born_to_be_Schwalbe im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 15.05.2008, 22:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.