+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 38

Thema: Polrad dreh nicht mehr


  1. #17
    Zündkerzenwechsler
    Registriert seit
    04.04.2007
    Ort
    Frankfurt am Main
    Beiträge
    30

    Standard

    Das muss ich erst mal nach schauen. Was wäre wenn ja? und was wenn nein?

    Ich schwöre, wenn ihr so weitermacht, dann geb ich alles, damit sie bald läuft.
    Danke

  2. #18
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    Hi,

    Ja genau, versuche es noch einmal in Ruhe...
    Und dass ne Simme nicht funzt, ist doch öfter mal standart, wer ne Simson fährt, braucht kein anderes Hobby...

    Dass ich in 3 Wochen frei habe ist sicher... allerdings müssten für einen Schüler die Reisekosten übernommen werden, weil der bald anstehende Führerschein + Motorrad doch relativ viel Geld in Anspruch nehmen werden... Allerdings wenn diese Gegebenheiten gegeben sind, dann lässt sich durchaus über eine Reise nach Frankfurt mit Werkzeug sprechen.

    Und wenn du die Schwalbe wirklich los haben willst... nur zu, Ich hab echt nen Herz für tote Vögel, und nehme die gerne auf...

    Also. Lässt sich das Polrad leicht aufsetzen?
    -- Ist der Halbmondkeil noch vorhanden auf der Kurbelwelle?
    -- Sitzt das Polrad in der richtigen Possition auf dem Halbmondkeil?
    -- Du kannst auch mal die Schrauben der Grundplatte leicht lösen, dann das Polrad aufsetzen und fest schrauben... Und dann erst die Grupa wieder fest ziehen, dadurch ist gewährleistet, dass nicht das Polrad an den Spulen schleift und somit blockiert wird, weil sich dadurch die Grundplatte zentriert (durch das Magnetfeld) ...

    Neue Polräder kann man kaufen, in den bekannten Online-Shops oder bei e----ay...
    Ansonsten ist immer die Überlegung angebracht, wenn man Probleme mit der Zündung hat und das nötige Kleingeld, ob man sich nicht eine Vape Zündung einbaut...

    Grüße

  3. #19
    Zündkerzenwechsler
    Registriert seit
    04.04.2007
    Ort
    Frankfurt am Main
    Beiträge
    30

    Standard

    ok, vielen Dank! Das wird gemacht. Habe extra neue Scheibenfedern (so heißen wohl die Halbmond-Dinger beim Händler hab ich gelernt) gekauft und versucht die richtig reinzudrücken und dann alles korrekt aufzubauen. aber jetzt bin ich wieder ein bisschen motivierter und werde es morgen noch einmal versuchen! Danach erstatte ich Bericht!
    Vielen Dank!!!!

  4. #20
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    Irgendwie gefällt mir die "Schweden-Schwalbe"

    grüße

  5. #21
    Zündkerzenwechsler
    Registriert seit
    04.04.2007
    Ort
    Frankfurt am Main
    Beiträge
    30

    Standard

    haha, wir haben sie "Homer" getauft. 1. Weil blau und gelb und zweitens wegen des Nachnamens (Sim(p)son---schon klar, oder?)
    Wie gesagt....noch ist sie hier.....

  6. #22
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    Homer ist auch n guter Name

    jaa,... ich weiß ...
    Allerdings siehts mit Geld für ne 2. Schwalbe wirklich gerade richtig trocken aus...
    leider.

    Nun muss ich aber wirklich 8) Gn8

  7. #23
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Nimm das Polrad von der blauen Schwalbe runter und bau es in die silberne ein.
    Dann siehst du, ob das alte Polrad verbogen war und kannst das neue gleich drin lassen. Dann läuft dein Vogel wieder.

    Frag ruhig, sollst ja was lernen. :)

  8. #24
    Zündkerzenwechsler
    Registriert seit
    04.04.2007
    Ort
    Frankfurt am Main
    Beiträge
    30

    Standard

    Geht das denn? Das wollte ich nämlich auch mal ausprobieren, da hat mir irgend jemand (ich weiß nicht mal mehr wer... aber nicht aus dem Nest) gesagt, dass das nicht funktioniert. Der Motor der blauen ist gebläsegekühlt, die Silberne fahrtwindgekühlt. Macht das den Unterschied,oder geht´s trotzdem?

  9. #25
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Probiers aus.

  10. #26
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    jein .. laufen wird sie nicht da der ZZP dann um 180° verstellt ist und die Magneten sind schwächer aber passen sollte es

  11. #27
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.860

    Standard

    genau.

    dann müsstest du die zündung um 180° drehen gehen tut das
    Jetzt auch mit H Kennzeichen

  12. #28
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann stimmen die Magnetwerte immer noch nicht. Und die Lampen erreichen nicht die volle LEistung

  13. #29
    Zündkerzenwechsler
    Registriert seit
    04.04.2007
    Ort
    Frankfurt am Main
    Beiträge
    30

    Standard

    mmhhh-----na gut, also das werde ich mal checken, wenn das sich dann dreht, dann weiß ich wenigstens, dass ich ein neues Polrad brauche.
    Aber wenn die Magnetwerte dann nicht stimmen, ich die Zündung um 180 Grad verstelle, würde sie aber trotzdem anspringen, gelle? Allerdigns wären die Lampen dann zu schwach...verstehe ich das richtig?
    Ich würde einfach so gerne mal wieder das rängdängdäng hören....

  14. #30
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na ja wenn du dir das wirklich antun willst die Zündung um 180 ° zu verstellen.

    Heißt dann kabel hinten ab und auf der anderen Seite wieder anbauen

  15. #31
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    Moin,
    die Prüfung ist geschafft :-)

    Nun zu deinem Problem...

    Versuch einfach das andere Polrad. Die Zündung um 180° drehen würde ich nicht, weil es einfach zu viel Aufwand ist.
    Und ein neues Polrad würdest du so oder so brauchen.

    Grüße

  16. #32
    Zündkerzenwechsler
    Registriert seit
    04.04.2007
    Ort
    Frankfurt am Main
    Beiträge
    30

    Standard

    na jut, dann wird das nix. Ich versuche das später mal...bin schon voll gespannt und rechne fest mit einem Erfolg!

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. ich dreh der schwalbe den kragen um !
    Von wernerdann im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 12.10.2007, 21:19
  2. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.