+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Problem mit 2./3. Gang beim Duo


  1. #1
    Zündkerzenwechsler Avatar von ansgras
    Registriert seit
    18.02.2006
    Ort
    Koblenz
    Beiträge
    31

    Standard Problem mit 2./3. Gang beim Duo

    Hallo!
    mein Duo (4/1, mit dem Halbautomatikmotor) lässt sich seit ca. 2 Wochen nicht mehr problemlos schalten und zwar lässt sich der 2. Gang erst nach mehreren Versuchen einlegen (oder besser bei eingelegtem Gang einkuppeln?) und "springt" oft wieder raus, der 3. lässt sich einlegen, verabschiedet sich aber auch manchmal. Wenn ein Gang rausspringt, rollt das Duo wie ausgekuppelt, der Schalthebel lässt sich butterweich nach vorne drücken, völlig ohne haken, ohne Krachen im Getriebe, beim langsamen loslassen kuppelt das Duo wieder ein und fährt 1-2 min, dann das ganze wieder. Ich habe den Eindruck, dass es an der Kupplung liegt, da das getriebe ohne besondere geräusche seinen Dienst verrichtet. Kennt jemand das Problem und kann mir weiterhelfen?

    Gruß,
    Ansgar

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Stell vielleicht zuerst mal die Schaltung ein. Dazu befinden sich auf der Motoroberseite zwei Stiftschrauben mit Kontermutter. Wie das genau geht findest du hier.
    Eventuell ist auch die Schaltgabel verschlissen und muß gewechselt werden. Das ist aber nur sehr, sehr selten der Fall.
    Welches Getriebeöl hast du eingefüllt? Das richtige muß Hydrauliköl HLP 46 sein.
    Möglicherweise sind aber auch die Fliehgewichte verschlissen und verklemmen sich, so daß nicht gleich wieder alleine eingekuppelt wird. Erst wenn sich die Rollen z.B. durch Vibrationen und Erschütterungen wieder lösen.

    Ich kenn mich aus!

  3. #3
    Zündkerzenwechsler Avatar von ansgras
    Registriert seit
    18.02.2006
    Ort
    Koblenz
    Beiträge
    31

    Standard

    Getriebe und Kuppling sind eingestellt. Öl ist SAE 80, ist seit März drin und hat bis vor zwei Wochen über ca. 600km gute Dienste getan und keine Probleme bereitet. Die Fliehgewichte hören sich für mich plausibler an - wie komme ich da am besten dran? Wenn es die Schaltklaue wäre, wäre es wahrscheinlich nicht so plötzlich gekommen, denke ich.

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    SAE 80 ist das falsche Öl für den Halbautomatikmotor. Das ist zu dick für die Fliehkraftkupplung. Besorg dir besagtes Hydrauliköl HLP 46 (500 cm³). Vielleicht bei einem Gabelstabler- oder Hydraulikservice, Landmaschinentechnik oder ähnliches. Die haben solches Hydrauliköl. Bei Shell heißt das Zeug z.B. "Shell Tellus Oil 46"

    Verschleiß an den Fliehgewichten ist eigentlich auch ein recht seltener Defekt. Dazu muß das Öl abgelassen werden, Seitendeckel ab, Kupplungsglocke runter, großer Seegerring abgemacht und dann das Kupplungspaket abgenommen werden. Dann muß das Kupplungspaket komplett zerlegt werden. Dazu die kleinen Seegerringe auf der Oberseite entfernen (aufpassen, daß die nicht wegfliegen!) und dann die Scheiben und Lamellen alle runter nehmen. Dann siehst du die Rollen (Fliehgewichte). Markier dir, welche Rolle wo genau und wie rum drin war! Die müssen hinterher wieder genau so rein. Dort suchst du dann nach Verschleißspuren an den Auflageflächen der Rollen und deren Laufbahnen. Nimm zur Not eine Lupe. Sind dort Abflachungen, Kerben und Dellen zu sehen, dann kann das der Grund sein, warum sie sich verklemmen. Dann müssen meist neue Rollen oder eine ganze neue Kupplung her. Die Laufflächen nachzuarbeiten führt nur selten zum Ziel, da sich dadurch die Drehzahl für das Einkuppeln verändert und ein vernünftiges Fahren dann kaum mehr möglich ist.

  5. #5
    Zündkerzenwechsler Avatar von ansgras
    Registriert seit
    18.02.2006
    Ort
    Koblenz
    Beiträge
    31

    Standard

    Danke, ich dachte, was den Schwalben bekommt, nimmt auch mein Duo, aber wenn das so ist, werde ich mich um das richtige Öl bemühen. Ich habe mich eben nochmal auf Fehlersuche begeben und habe beim ganz leichten Gas geben im Leerlauf ein schwaches metallisches Schleifen gehört, das mir die Vermutung nahe legt, dass meine Reibbeläge runter sind, dann wahrscheinlich vom Öl. Hast du schon mal eine Kupplung zerlegt? In der Anleitung, da habe ich eben auch die Sache mit den Fliehgewichten gesehen, wird immer ein Spezialwerkzeug benutzt, um das Kupplungspaket zu spannen, wie hast du dieses Problem umschifft?

  6. #6
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    2-3 schraubzwingen oder gleich nen komplett neues paket kaufen =)

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Da brauchst du nicht unbedingt Spezialwerkzeug, wenns damit vielleicht auch etwas einfacher gehen würde. Entweder mit Schraubzwingen, oder wenn das Kupplungspaket vor dir auf dem Tisch liegt, dann belaste es mittels eines Hammers mit deinem Körpergewicht. Den Hammerstiel setzt du auf die Kupplungsplatte, das eiserne Teil vom Hammer klemmst du aufs Brustbein und dann drückst du mit dem Obedrkörper nach unten, während du mit zwei freien Händen und einem kleinen Schraubenzieher mit den kleinen Seegerringen kämpfen kannst. :)

    Wenn du die Reibscheiben wechselst, dann nimm nur die korkbesetzten Stahlscheiben. Die normalen Kupplungsscheiben kannst du beim Halbautomatik nicht verwenden.

    Ich kenn mich aus!

  8. #8
    Zündkerzenwechsler Avatar von ansgras
    Registriert seit
    18.02.2006
    Ort
    Koblenz
    Beiträge
    31

    Standard

    Danke für den Tip mit den Schraubzwingen! Neues Kupplungspakrt kommt nicht in Frage, wer Simme fährt, muss auch bereit sein, selbst zu schrauben, und da gesteh ich mir als Maschinenbaustudent keine solche Niederlage ein

+ Antworten

Ähnliche Themen

  1. PROBLEM MIT DEM 1. GANG!!!!!!!!!!
    Von Domboy85 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.08.2005, 20:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.